Forum Clubic

Question cpuz

Bonjour,

J’ai quelques questions concernant les valeurs inscrites dans CPUz:

  1. Memory: Dual Channel, symétrique => cela est-il bon?

  2. SPD me donnent JEDEC3 5-5-5-15, trc 23 et EPP1 4-4-4-12, trc 36

En sachant que les valeurs EPP1 ne tournent pas sur ma config (voltage trop élevé), cela signifie-t-il qu’il serait judicieux de régler ma ram sur 5-5-5-15 (ok au niveau du voltage)?

  1. FSB 2:3, cela est-il un bon résultat au niveau de la stabilité??

configurations:

  • Processeur: Intel Core 2 Quad CPU Q6600, 2.4Ghz
    -Mémoire: 4GB, G.Skill PI blacks
  • GPU : Asus HD 4850, 512 Mo, DDR3 (avec Zalman vf1000 LE)
  • Alim. : Corsair VX450W
  • Disque dur : 500GB, SATA-II, Samsung 7200rpm, 16MB
  • OS: Vista premium 32 bits
  • Ecran: Samsung SyncMaster 2253 BW (1680:1050)
    Edité le 19/02/2009 à 20:41

Je comprend pas bien t’est question … T’a mémorie c’est 2X2 go ? Alors c’est normal que ça soit du dual channel …
La 2) je comprend pas :ane:
La 3) pourquoi parle tu d’une stabilité … C’est le ratio je comprend si t’a rien toucher c’est tout a fait stable :neutre: Et si tu fais d’o/c alors ce ratio est tout a fait normal :jap:

merci pour ta lecture et tes tentatives de réponses;-)

Je précise…

  1. ma mémoire et bien du 2x2 go. Mais j’ai du la placer sur des slots de couleurs différentes pour qu’elle fonctionne. Je me demande donc si l’information donnée par CPUz: Dual Channel, symétric est un bon résultat (comparé à asymétric…)

2)dans le menu SPD du logiciel CPUz, les deux dernières colonnes m’indiquent cela:
JEDEC3 5-5-5-15, trc 23
EPP1 4-4-4-12, trc 36
J’ai essayé de régler les timings 4-4-4-12 dans le bios mais impossible de démarrer (3 bips)
par contre en les réglant sur 5-5-5-15 tout fonctionne.

Dans la mesure où ma mémoire est certifiée en 4-4-4-12, cela pose-t’il problème que je les règle en 5-5-5-15?

  1. Ok…on oublie, merci pour ta réponse;-)

Le 1) C’est tout a fait normal c’est du dual channel et pis pourquoi t’embête tu avec ce mot symétrique on s’en fou ça marche xD
Le 2) Tout dépend a combien sont les timing d’origine de ta ram :neutre: PC6400 , PC8500 ?
La 3) faut pas t’inquiter totu est parfaitement bon
Un truc je ne comprends pourquoi tu pose toute c’est question :paf:

Je pose ces questions pour vérifier que la mémoire vive que je viens d’acheter et de monter et bien installée.

Je ne connais pas grand chose en Informatique donc j’essaie d’apprendre certaines bases.

Le timing d’origine de ma mémoire est du PC6400.

Merci pour les infos.

Hum je crois que c’est de la 4-4-4-12 en timing essaye de me trouver le lien de t’est barrette :wink: Et pis pas besoin d’avoir cpu-z pour voir si t’est barrette sont bien reconnu il y a le système :wink:

C’est bien du 4-4-4-12 (voltage 1.9), inscrit sur les barettes directement. Le problème que j’ai expliqué plus haut c’est qu’en réglant ce timing dans le BIOS, le pc plante. C’est la raison pour laquelle j’ai du les régler manuellement en 5-5-5-15 (voltage 1.8).

D’où toutes mes questions concernant CPUz :wink: qui me propose ces timings en JEDEC3…

Personne d’autre?

C’est bizarre quand même si elle sont certifié 4-4-4-12 ça doit marcher en 4-4… Essaye de mettre 4-4-4-12 en mettant le voltage a 2.1 V ne t’inquiète pas aucun risque :wink:

Justement, je possède une carte mère Intel DP35DP. Il est impossible de modifier le votlage dans le Bios de cette carte mère et le site internet d’Intel stipule bien “only 1.8v”…donc c’est la raison pour laquelle j’ai réglé en 5-5-5-15 qui tourne à 1.8 contre 1.9v en 4-4-4-12 (=plantage, 3 bips).

Une des solutions serait de changer de carte mère, mais bon :wink:
Edité le 19/02/2009 à 21:44

Ba voila la solution alors^^ C’ets une carte mère brider ? Pc de marque ?

Le dual channel est donc bien activé, c’est nickel

Tu as oublié l’information la plus importante: la fréquence!!
Chaque colonne correspond à une fréquence (indiquée en haut de la colonne), les paramètres donnés dans la colonne ne sont valable que pour cette fréquence max.

Almalexia, merci tes réponses.

En effet, la fréquence indiquée en haut de la colonne est de 400mhz…

Dans le bios, elle est réglée à 8oo mhz (s’il s’agit de la même fréquence?).
Edité le 20/02/2009 à 09:57

Oui, 400 => fréquence horloge, 800 => fréquence données (double de la fréquence d’horloge)

PC6400 => 400(800)
PC8500 => 533(1066)

Oui tout est exacte c’est quand meme bizarre que tu n’arrive pas a mettre les timing d’origine :neutre: