Forum Clubic

Question concernant le CNPS9500

Bonjour,

Je viens de faire l’acquisition d’un Zalman 9500 LED (d’occasion sur ebay) mais je n’ai pas eu le fanmate 2.
D’après mes recherches, le CNPS9500 est thermorégulé donc ma question est de savoir en le montant tel quel si il va tourner à fond ou pas.

Si c’est le cas, je vais attendre lundi d’aller acheter un fan mate.

Merci

oui il tournera à fond

D’accord merci, donc j’attend lundi avant de le monter :stuck_out_tongue:

Pour informations, que veux dire thermorégulé dans ce cas ?

Je pensais que ce terme signifiais que le ventilateur tournais au “besoin” du processeur
Edité le 28/03/2009 à 14:19

Si la mobo a genre Q-Fan ( Asus ), la mobo balancera la speed avec la temperature du CPU.

Ma carte mère est une asus P5E mais je ne sais absolument pas si Q-fan y est :confused:
Edité le 28/03/2009 à 14:32

J’ai deja eu cette mobo. Oui il a Q-Fan. Juste a fouiller dans le BIOS :wink:

Ouep, je viens de le trouver, je le change donc pour “activer”

Merci à toi ghost :wink:

ça sert à rien de l’activer puisque il ne peux pas être régulé :neutre:

c’est un 3 pins qui y a sur le zalman

La seule façon de le réguler c’est d’avoir le fanmate2
Edité le 28/03/2009 à 15:25

A c’est vrai … Je crois que legamer a raison… Faut du 4 pin pour etre reguler par le mobo.

je sais, j’ai le zalman 9500LED :neutre:

D’accord donc j’attends définitivement lundi lol

Merci à vous pour les réponses :wink:

Voila j’ai acheté le régulateur.

Mon zalman est monté mais j’ai un petit problème…

La température via le bios est de 39° ( celcius ) pareil dans PC probe II par contre sous OCCT elle est de 21°…

J’ai donc mis à jour mon bios pensant que ça pouvais être le problème mais apparemment c’est toujours pareil…

Je précise ma config:

Asus P5E + CNPS9500 LED + Pâte thermique noctua
Intel E8400
HD4870
2Go corsair PC6400
Edité le 30/03/2009 à 20:06

Regarde avec Core Temp : www.clubic.com…

C’est le plus performant pour connaître les tempèratures rèel :jap:

39° pareil…

Je trouve ça un peu élevé sachant qu’il n’est même pas overclocké et que j’avais également 39° avec le ventirad d’origine…

  • Tu à bien appliquer ta pate thermique ?

  • Tu en à pas mis de trop ou pas assez ?

  • Tu à règuler le ventilot avec le Fan mate 2 ?

Pour la pâte, ça doit faire 30 fois que j’en met donc logiquement ca doit être bien mit…

Pour le fan mate2, oui je suis allez l’acheter ce matin, a fond ou au minimum la température ne change pas… toujours 39°

(la version de mon bios est la 1201, avant c’étais la 0903 et la température était pareil)
Edité le 30/03/2009 à 20:23

Tu as dis 30 fois que tu met de la pate thermique :pt1cable: mais es que tu as enlevé complètement la pâte et remis d’autre ou tu en rajouter parce que il en manquer ?

30 fois c’était une façon de parler (je le fait sur le pc de ma femme et le mien)

Ici j’en ai remis simplement parce que j’avais acheté de la noctua et que c’étais toujours la pâte intel qui se trouvais sur le ventilo d’origine qui y étais…

Oui j’ai bien nettoyé le processeur (enlever l’ancienne pâte avec du produit exprès)

OK, mais tu sais que a chaque fois, il faut changer la pâte même si c’est pendant 2 secondes d’intervalle et même si c’est la même si tu en à mis 2 fois de suites

c’est ce que je voulais dire :neutre:

Ah d’accord mais oui je le savais déjà :wink:

Quel processeur as tu legamerdu49 ? et quels sont tes températures ?