Forum Clubic

Qu'es qui cloche dans mon pc ? ( affichage d'un écran bleu )

Bonjour,

Voilà, mon problème ! :slight_smile:

Quand je regarde certaines vidéo sur YouTube, quand je veux jouer à BF3 et au jeux Facebook, quand je vais sur certaines page internet ( le site officiel Citroën ), et hier soir j’ai installer Photoshop lightroom 5 et quand je suis pour importer une photo, mon PC plante avec une page bleu et de belle écritures blanche.
Qu’es qui cloche dans mon PC ?

Config.

CPU : AMD Phenom IIX6 T1100 3.30GHz
RAM : 4 Go
Alim : Antec HIGH current gamer 620W
CG : MSI N560GTX-TI twin frozr II
Carte mere : Asus M5A97
1 DD Samsung 1 to
1 DD SSD 250 Go
Edité le 27/01/2014 à 18:12

Bonjour,

Personnes a quelque chose à me proposer ?

                                                                   Merci

Bonjour,

quand le bluescreen apparaît, regarde le message d’erreur en bas ou prend le en photo et poste nous ça.

Merci

[Photo supprimée]

C’est récent comme problème ou le pc fait ça depuis le début ?

Tu peux donner la référence exacte de ta ram,marque/modèle ? cette erreur peut se produire si les barrettes sont sous-voltées :neutre:

Quel OS utilise-tu ?

un memtest serais efficace pour son cas?

Pas inutile,du moins ^^ mais j’aimerais commencer par vérifier que les réglages de sa ram sont corrects :wink:

Sinon j’ai fait quelques recherches,l’erreur 0x00000124 est hardware et semble survenir plus souvent sous Vista qu’avec d’autres OS,d’où ma question

Ca arrive aussi avec des dd Seagate dont le firmware n’est pas à jour,mais il a un Samsung :neutre: (à moins qu’il ne s’agisse d’un Spinpoint F3 série HD103SJ,ils ont connu quelques soucis)

Sa vas faire environ 1 ans - 2 ans ! :-/
Sa a commencer quand j’ai eu un flash avec une alim. sous puissante ! ensuite les problèmes se sont enchaînaient" bluescreen “, avec un pote qui a un ordi similaire, ont a fait des tests ! ont n’ent a conclu que c’etais la carte de mère ! donc changement de la carte mère, j’ai pu rejouer à BF3 à penne 6 mois, puis re-belote " bluescreen " donc re-teste ! --" conclusion : changement cette fois du processeur --” j’ai pu rejouer à BF3 à environs 6 mois puis bas là, depuis plus de 6 mois mes jeux fonctionne plus et plus sa vas pire c’est ! :-/

Voila pour la petite histoire ! -_-"

OS : Windows 7 intégral 32bits, servies pack 1

RAM : Kingston 4Go DDR3 1600MHz HyperX www.cdiscount.com…


le model de mon DD -_-" :-( ..... [www.cdiscount.com...](http://www.cdiscount.com/informatique/disques-durs-internes/samsung-1to-32mo-3-5/f-107680803-hd103sj.html)

Cette ram a probablement besoin de 1,65 V et le bios ne lui alloue sans doute que 1,50 V,mais je ne pense pas que ça pose problème…dans le pire des cas elle ne fonctionne peut-être pas en tant que 1600 Mhz mais moins

C’est bien un HD103SJ,une série dont certains modèles ont connu des problèmes de firmware :neutre:

Une carte mère défectueuse c’est possible,mais un cpu défectueux c’est beaucoup plus rare ^^

J’avoue que je sèche,le fait que ça fonctionne bien pendant 6 mois avant de se remettre à débloquer est plus qu’étrange :confused:

Tu as quelle version de bios ? parce que je vois que les 4 derniers sont renseignés “improve system stability”
Edité le 26/01/2014 à 20:12

Qu’entendais vous par quelle version du bios ?

Pour mon DD il concerne juste le stockage des données car OS et installer sur mon SSD.

( 6 mois c’est très approximatif voir quelque semaines )
Edité le 27/01/2014 à 20:24

Cette ram a probablement besoin de 1,65 V et le bios ne lui alloue sans doute que 1,50 V,mais je ne pense pas que ça pose problème…dans le pire des cas elle ne fonctionne peut-être pas en tant que 1600 Mhz mais moins

C’est bien un HD103SJ,une série dont certains modèles ont connu des problèmes de firmware :neutre:

Une carte mère défectueuse c’est possible,mais un cpu défectueux c’est beaucoup plus rare ^^

J’avoue que je sèche,le fait que ça fonctionne bien pendant 6 mois avant de se remettre à débloquer est plus qu’étrange :confused:

Tu as quelle version de bios ? parce que je vois que les 4 derniers sont renseignés “improve system stability”
[/quote]

j’ai poster vos idées sur un autre forum pour avoir plusieurs avis !

et il ma répondu ça :

Pour la ram j’y crois pas trop car elle déraillerait probablement pas seulement via “hal” or tes BSOD sont réguliers comme une horloge pour la défaillance…dans les pannes de ram, un peu tout y passe genre " quel pilote va planter aujourd’hui dans la loterie"

si le bios possède une version plus récente plus stable, possible que ça soit une bonne idée de faire un “update”

mais ton histoire de “une panne tout les six mois” ça me fait penser à un transistor instable quelque part…si c’est ça…c’est pas vraiment gagné :-?

ensuite, le cpu défectueux, j’y crois pas non plus, cette pièce étant continuellement sollicitée, y’aurait logiquement plus de BSOD

l’ennuis de ta panne…c’est que c’est du vicieux…un peu tout peut être fautif :cry:
Edité le 27/01/2014 à 22:45

L’alim sous puissante qui a lâché a peut être endommagé un composant dans son agonie

oui je c’est bien mais le ou les quelles ? :slight_smile:

pour tester les composants il te faudrait une seconde machine (pas évident) puis les logiciels suivant :

-Furmark pour la carte graphique
-Occt pour le processeur
-Memtest pour la RAM
-Hd tune pour le disque dur

S’ils pètent tous la forme, c’est ta carte mère qui a un souci

bonjour,

pourquoi il faut un seconde machine ?

Pour pouvoir tester les pièces une à une dans un autre pc.

oki car si je le fait avec mes pièces sa risque de fausser les résultats ?

J’ai un vague impression qu’il vas finir chez un informaticien ce PC ! :@