Forum Clubic

Quelqu'un pourrais me corriger: timing q6600 GO Maximus formula 3.4 ghz

Configurations :

  • Boitier : LIAN LI PC-A70 noir
  • Carte mère : Maximus Formula bios 1006
  • CPU intel Q6600 GO 2.4 ghz
  • Disques dur : raid 0 WD 36 GO 10K
  • Disques durs 2x WD 500 GO 7200
  • Drives : 2x DVDR-W Pioneer
  • Carte video Saphires HD3870 2x 1 GO
  • carte télé : Saphires theatre 650
  • Mémoire : 2x 2 GO corsaire XMS2 twin2x4096-6400c5-g
  • Power-supply : Antek 850 Watt TPQ-850

J’ai fouillé partout et je sais pas si ça fonctionneras.
Ils me manquent quelques donner.
Quelqu’un peut m’aider s.v.p

  • Modèle du CPU : Q6600,
  • Stepping du CPU : L739B255
  • Révision du CPU : G0
  • Fréquence CPU : 3400
  • Ai overclock tuner : manuel
  • OC from CPU level up : auto
  • CPU ratio setting : manuel
  • Ratio CMOS setting : 9
  • FSB frequency : 400
  • FSB strap to North bridge : 333
  • PCIE frequency : 100
  • DRAM frequency : 800
  • DRAM comand rate : 2T
  • DRAM timing control : manuel
  • CAS latency : 5-5-5-12-auto
  • RAS to CAS delay : 5
  • RAS precharge : 5
  • RAS active time : 5
  • RAS to RAS delay : 12
  • Row refrsh cycle time :
  • Write recovery time :
  • Read to precharge time :
  • Read to write delay (S/D) :
  • Write to read delay (S) :
  • Write to read delay (D) :
  • Read to read delay (S) :
  • Read to read dealy (D) :
  • Write to write delay (S) :
  • Write to wrtie delay (D) :
  • DRAM Static read control :
  • Ai clock twister :
  • Tansaction booster :
  • Booster/Relax level :
  • Voltage CPU : 1.43
  • CPU PLL voltage : auto
  • North bridge voltage : auto
  • DRAM voltage : 2
  • FSB termination voltage : auto
  • South Bridge voltage : auto
  • Loadline calibration : enable
  • CPU GTL reference : auto
  • North bridge GTL reference : auto
  • DDR2 channel A ref voltage : auto
  • DDR2 channel B ref voltage : auto
  • DDR2 controller ref voltage : auto
  • SB 1.5 voltage : auto
  • CPU spread spectrum : disable
  • PCIE spread spectrum : disable
  • CE1 support : disable
  • CPU TM function : disable
  • Vanderpoll technology : enable
  • Execute disable bit : enable
  • Max CPUID value limit : enable
  • Refroidissement : Air
  • Températures IDLE/FULL : °/ °
  • Type d’OC :
  • Pencil mod : non

Merci !!!

juju251 merci pour ta chronique ,mais je suis nul en timing

Bonjour à tous .

J’ai changé les paramètres dans mon bios et voila que je tourne à 1600 ghx .
comment retounner à 2.4 ghz .
pourtant tout est en automatiques

merci à l’avances

Tu as eu un message: “Overclocking Failed?”

non ça reboot tout temps

Et j’ai remis tout est en automatiques

Merci de m’repondre si rapidement !
Edité le 13/08/2008 à 19:35

Non .
et ratio cmos setting bloquer et fsb frequency assi bloquer .

C’est à dire? :neutre:

Quand j’ai mis les paramètre ci-haut le pc rebootais tout temps et c’est là que j’ai remis tout auto puis , J’ai rebooté pc et dans cpuz , il me dit 1600ghz au lieu de 2.4 ghz bus 268 multiplicateur 6 x et fsb 1068 pourtant j’ai tout remis à auto partout.
je ne comprends plus rien ??

salut,
donc ah mon avis c’est tout a fait normale vu que les proco de maintenant ce mettent en coeficiant 6 quand le pc n’est demander en ressource. donc ca remonte a 2.4ghz automatiquement si tu te met a utiliser ton cpu :wink:

Slt,

Novirus a raison, c’est la fonction “CE1 support” dans ton bios qui abaisse ton coeff multiplicateur, afin de préserver notre chère planète :smiley:

Merci à vous !
C’est bien ça qui ce passe, en partant mon jeu , tout s’est mis a remonter 1.6 ghz à 2.4 ghz .

Merci d’avoir consacrés votre temps .