Forum Clubic

Quelle solution ?

Bonjour !

Depuis peu j’ai un petit problème de avec mon internet, tout d’abord j’ai résilié free vis à vis du bridage qu’ils font pour aller chez orange pensant que ca serait mieux.

Donc maintenant je suis équipé avec une livebox sagem en forfait 8 mégamax en zone non dégroupée, mais depuis que j’ai ce débit, ma connexion internet subit trop de coupures à mon gout, les 7 dernières heures j’ai eu 12 coupures adsl, à savoir qu’avec free j’étais en 1 mégas et très peu de coupures.

J’ai appelé une fois déjà l’assistance pour vérifier ma ligne, ce qui a été fait et le technicien n’a rien trouvé d’anormal.

A votre avis ? Dois-je essayer de changer de livebox défois qu’elle soit défaillante, ou faire diminuer mon débit qui pourrait être trop important pour la ligne ?

Au niveau des caractéristiques de ma ligne :

Je suis à 4953m du relais téléphonique

et d’après la livebox mon débit forfaitaire est de :

Débit montant : 864 Kb/s (lntlv[LP0])
Débit descendant : 3424 Kb/s (lntlv[LP0])

Atténuation :
terminaison locale : 52,5 db
terminaison distance : 27 db

Marge SNR :
terminaison locale : 6 db
terminaison distante : 6 db

Donc vaudrait-il mieux baisser le débit ou d’abord tester une autre livebox voire avec un modem router ?

En vous remerciant par avance pour vos réponses :slight_smile:

vu les caractéristiques de ta ligne il faudrait repasser à 1 mega et tout ira bien

voila mais caracteristique:
Débit montant 960 Kb/s (Intlv[LP0])
Débit descendant 4800 Kb/s (Intlv[LP0])
Atténuation Terminaison locale : 55.5 (dB)
Terminaison distante : 27.0 (dB)
Marge SNR Terminaison locale : 6 (dB)
Terminaison distante : 6 (dB)

tu remarquera que je suis tres proche de tes caracteristique,et pourtant j’ai tres peu de deconnection,donc fait un nettoyage de ta ligne et tout devrait rentrer dans l’ordre
as-tu le dernier firmware sur la livebox ???

Pour mon nettoyage de ligne il a été fait, d’ailleurs quand j’étais avec free, j’avais gardé le condensateur dans la prise tel et ca fonctionné nickel, et la que je l’ai ou pas, ca fonctionne de la même manière, mais au cas ou je l’ai enlevé.

verifie si tu a le dernier firmware
tu est raccorder en ethernet ???

Pour le firmware, je ne sais pas, et oui je suis en ethernet

Pour la version logicielle sur le site d’orange elle est Sagem 240.22C et sur ma livebox c’est 3202_240258, est-ce normal ? :slight_smile:

tu a l’ancienne version,demande la mise a jour a partir la box
si tu utilise un logiciel de p2p,attention la livebox n’aime pas un grand nombre de connections

Donc ma livebox n’est pas à jour, et n’arrive pas à s’y metre, quand j’essais, ca me marque que ma demande a été prise en compte et c’est tout.

Je dois attendre tout simplement ne sachant pas depuis combien de temps ce message est sur le site ou j’appelle l’assitance pour m’éclaircir ?

la mise a jour ce fera automatiquement

oki, merci pour tes réponses :slight_smile: