Forum Clubic

Quel est le probleme(3bips)

Bonjour à tous,

je revient vers vous car mon pote (ici[/url]) qui avait ça carte mère cramé a acheter sur ebay une [url=http://cgi.ebay.fr/CARTE-MERE-ASUS-P5GPL-X-SE+PROCESSEUR+VENTIRAD-INTEL_W0QQitemZ290304546637QQcmdZViewItemQQimsxZ20090322?IMSfp=TL090322127001r28916]carte mère p5gpl-x se (asus) et bien sur impossible de démarrer.

En fait la carte mère était livré avec processeur et ventilo (celeron 2.6gz), il a installé son pross +ventilo et ram.
il démarre et 3bips on a regarder 3 bips = problème de ram.

Il ma ramener son pc et même moi je sèche. De mon boulot j’ai ramener 4 barrettes différente (256 en 2700 ou 3200, marques différentes) + les siennes (kingston 2*512 3200).

Sur les 5 barrettes une seul (pas de marque n’y rien) ne fait pas bip, mais aucun affichage, aucune possibilité au niveau clavier. Tout les autres bips 3 fois pas d’affichage, mais si j’appuie sur le clavier ( verr num, masjucule, ou ctrl+alt+supr) lle cliavier/pc réagit.

Ou est-le problème? Comment résoudre ce problème?

guigui69

Il me semble avoir déja eu 3 bips, et je crois que ça venait du chipset graphique donc pas d’image, j’ai mis une carte graphique et cela fonctionnait parfaitement. Si tu as déja essayer avec diverses barettes de ram compatible et que ca ne marche pas. Essaye de voir si le problème ne vient pas de la carte graphique.

:hello:

3 bips: erreur au niveau de la ram effectivement :jap:

Essaye un clear cmos au cas ou les réglages du bios seraient incorects (Enlève la pile une 20aine de secondes pc débranché) :neutre:

Mais à mon avis si aucune barrette ne fonctionne c’est plus un souci de carte mère :frowning:

j’ai fait un essai au départ avec une carte graphique en PCI et cela n’a rien changé :frowning:

Tu as testé avec une seule barrette et sans disque dur, ni graveurs,… (juste processeur + 1 barrette + une carte graphique) ?

J’ai peur pour la carte mère là :confused:

6 barrettes défaillantes j’y crois pas trop :nexath

Une fois j’en avait 9 defaillantes, bon pas des neuves, mais des stocks

Dans ce cas, il est vrai que c’est bien étrange pour la cm

Surtout que les barrettes de mon pote fonctionne (car elle fonctionnait avant sur son ancienne config) tout les test on été fait juste avec cm + pross+ ram.

J’ai zieuté l’autre topic que tu as mentionné plus haut, tu as testé avec le P4 ? Le céléron fourni ? Si le P4 est encore de ce monde essaye avec, mais j’ai peu d’espoir :arf:

le P4 fonctionne.

Tu l’a essayé sur cette carte ? :neutre:

oui c’est le processeur qui est sur la nouvelle carte.

Avec le céléron ? pareil ?

celeron il avait tester chez lui toujours les 3 bips

Bon bah je crois que malheureusement la carte mère à un souci là :confused: :neutre:

Et avec le CPU qui était livré avec la carte, ça donne quoi?

celeron il avait tester chez lui toujours les 3 bips

Vous pensez donc que c’est la carte mere qui a prit un coup?