Forum Clubic

Quand je démarre mon pc, "active deckstop" s'affiche sans cesse pourquoi?

Quand je démarre mon pc, “active deckstop” s’affiche sans cesse sur window xp pourquoi?

Bonjour,

Tu as dû activer cette option.
Un petit tuto ici pour t’en déarasser : forum.zebulon.fr…

@+

Moi aussi j’ai déja eu se problème…:grrr:

Pour désactiver l’active desktop, il y a une manière vraiment facile et plus rapide:

  1. Télécharge RegSeeker, petit programme utile et il n’y a meme pas besoin d’installation.

  2. Lance le programme.

  3. Dans le menu à gauche clique sur Tweaks. En haut à gauche dans les éléments il y a : Autoriser active desktop. Décoche cette option et clique sur Appliquer !

L’Active desktop est à présent désactivé! :smiley:

@+ DDXtreme :hello:
Edité le 04/01/2008 à 09:33

Si tu veux savoir pourquoi, ton est dit sur ton message d’erreur comme fond d’écran. :stuck_out_tongue: