Forum Clubic

Qu'est-ce qui a bien pu cramer ? - A: La CG B:le proc C: la CM D:Autre

Bonjour a tous !
Voila je jouais peinard a Guild Wars.
L’écran freeze. Jusque la, rien d’extraordinaire.
J’éteins, je rallume… et :
-L’écran ne s’allume plus :heink:
-Le disque dur fait un petit couinement :ouch: (mais j’ai vérifié, ca ne vient pas de lui).

LA question : Mais d’ou ca vient ?
Je pense que le fait de tripoter les fils de ventilo au-même moment n’y surement pas pour rien.
Donc je me demande : Est-ce qu’une X800XL avec un VF700 Al-Cu peut cramer si la ventilation est enlevée 2 secondes ?
Est-ce qu’un Athlon 64 3200+ avec un Thermalright XP90 peut lui aussi cramer si on lui enlève la ventilation 2 secondes ?

Sachant que j’ai pourtant un boitier bien aéré (2 ventilo de 120mm).

OUI ! surtous le 3200+ 64 bit il supporte mal le fait de ne pas avoir de ventilo!!! même 2 seconde surtout si il etait chaud quand il n’avait plus de ventilo !!!

Moi je dirais la mobo, j’ai un probleme similaire, j’ai ouvert le boitier pour changer de graveur, je remonte, rebranche et là l’ecran ne s’allume plus… :sarcastic:

:heink:
ça m’étonnerait!! en plus avec un XP-90… même si tu coupes la ventilo 2 secondes tu vas pas griller ton proco… :non:

moi ce que je retrouve bizarre c’est qu’une carte-mère aurait pu griller d’un coup, en plein jeu ? :??:

Je ne comprends rien…
Je réessaye ce matin, et tout redémarre :bounce:

grande frayeur!!

oui, je crois que cette fois je m’en souviendrai :lol:
En fait je crois qu’il y a tout simplement eu un faux contact au niveau de la CG.

FAUX ! :non:

quand j’ai monté le 3000 + à mon frère j’ai oublié de brancher le ventilo [:athena] il a tourné 5/6 secondes avant que je l’éteigne ca a pas cramer :neutre:

ta oublier ton poulet roti ds le four c pr sa kt zaz