Forum Clubic

Q6600 G0 + Gigabyte P35-DS3R -> OC bloqué à 3.44 Ghz

Bonjour à tous :hello:

Depuis quelques temps je tente de pousser mon OC au dela des 3.4 Ghz mais le maximum que j’ai pu atteindre et ce de manière “rock-stable” est 3.43Ghz…

Voici les informations BIOS:
PCI-E: 101 Mhz
Multi / FSB: 8 x 429 Mhz = 3432 Mhz
VCore: 1.4625v (1.424v réel / 1.376v full)
DDR Voltage: +0.3v (2.1v)
FSB Voltage: +0.1v

Voici mon système:
Q6600 G0 / Tuniq Tower 120
Gigabyte P35-DS3R (Rev.2 / BIOS F12)
2*2 Go. G.Skill PC2-8000
BFG GTX280 OC @ OCX
Corsair HX 620W
Antec 900

Donc @3.43Ghz il tient OCCT durant 1h avec le core le plus chaud à 61°c.

Si j’augmente mon FSB à 430 Mhz ce qui donne 3440Mhz, OCCT détecte une erreur après ~5 minutes et le PC reste gelé et ce même après avoir augmenté mon VCore à 1.5325v et en loussant les timing de la mémoire à 5-5-5-15

J’ai déja essayé 9 x 400 Mhz ce qui donne 3600Mhz mais même avec le Vcore à 1.6v je n’était pas stable, donc j’attend de vos réponse! :jap:
Edité le 23/10/2008 à 14:32

Salut !
ça fais beaucoup ( pour le Vcore ) pour 3.4 GHz :neutre:
Sinon après niveau voltage North Bridge ???

Ah oui j’avais oublié le MCH Voltage, je l’ai mis à +0.1v

Concernant le voltage je pourrais peut-être le baisser un peu mais j’ai pas tester tout les paliers (0.0075v)
Edité le 22/10/2008 à 17:20

Dépend de la mobo aussi, chez moi j’ai du faire un Vmod pour le passe a 3.42Ghz stable, @ 1.42v si jme souvient bien…Mais bon après tout comme on dit l’overclocking c’est pas une science exacte :neutre:

Généralement les G0 montent bien mais d’après moi ta âs été chanceux :neutre:

Je demande de l’aide car il y a certainement quelque chose que j’ai oublié d’essayer :arf:
Le Vmod que tu parles était pour diminuer le vdroop ?

Un Vmod est tout simplement une modification de voltage ( modification du Vcore ) .
Le Vdrop peut être limité avec l’option “loadline calibration” dans le BIOS .

moi a 3,5 ghz le vcore a 1,35 v au bios
avec une MSI p35 neo2 fr :neutre:

J’ai vérifierai apres le travail si j’ai cette option sur ma Gigabyte P35-DS3R, j’espere bien :ange:

Ça peut dépendre de plusieurs choses… tu as peut-etre moins de vdroop que moi avec ma DS3R… as-tu l’option “loadline calibration” mentionné par kev-47 d’activé… ton VID est surement plus bas que le mien… mon CPU stock doit fonctionner à un voltage de 1.3125v :pfff:

:non:

Même avec ca bizarrement ca changeait rien. C’était un mod SUR la mobo, griffonage d’un résistor càd :neutre:

Moi en tout cas j’avais rien touché d’autre que le VCore :neutre:

Ta Ram c’est de la PC6400?

Donc je confirme, il n’y a aucune option “loadline calibration” dans mon bios.

J’ai fait quelques tests ce soir et mon PC tient OCCT durant 1h @ VCore 1.4625v (1.424v réel / 1.376v full) et maintenant il ne dépasse plus 60° :super:

Donc si vous avez des idées pour que je puisse continuer mon OC allez-y ! :jap:

Je suis l’avis de MetallicaQC conçernant ta malchance avec le cpu, car la je séche.

Je possède une P35 DS4, et elle monte à 475 de fsb avec seulement +0.1 en voltage pour le fsb et le NB.

Après, Je trouve que tu as beaucoup de vdrop (1.4625 dans le bios pour 1.37 en full :ouch: ) ça commence à faire!!
Edité le 23/10/2008 à 02:10

Comme précisé dans mon post d’origine, j’ai 2*2 Go. G.Skill PC2-8000 :jap:

Oui oui j’avais pas vu :ane: (ça doit être l’heure :ane: )

:paf:

Donc voici les screens de mon bios, c’est le maximum stable que je peut atteindre:

http://img135.imageshack.us/img135/3356/bios1og0.th.jpg[/IMG][/URL][URL=http://g.imageshack.us/thpix.php][IMG]http://img135.imageshack.us/images/thpix.gif

http://img224.imageshack.us/img224/134/bios2fb2.th.jpg[/IMG][/URL][URL=http://g.imageshack.us/thpix.php][IMG]http://img224.imageshack.us/images/thpix.gif
Edité le 23/10/2008 à 03:32

As-tu essayer de modifier l’option “performance enhance” sur turbo ou extreme ?

Oui et ça rend le PC instable… Lorsque mon OC était moins poussé ça passait sur turbo mais j’ai du le remetter sur standard pour pouvoir continuer à monter
Edité le 23/10/2008 à 14:31

moi avec ma P35-ds3 le mode turbo fesait deja buguer a 3.2 ghz ( vcore origine ) mais essaye de monter le Vnb :neutre:

Ouai je devrais m’y mettre en fin de semaine :miam:

En passant le FSB et le GMCH à +0,2V, ça passe ?
Dans les timings avancés, c’est toi qui a mis le “Refresh to Act Delay” à 55 ?

Mouais je vais essayé ca, j’hésitais pour éviter que ca chauffe le plus possible, mais si ça ne présente aucun risque pourquoi pas :whistle:

Pour les timings c’est moi qui a changé “Refresh to Act Delay” à 55, j’ai lu ici et la de le monter pour plus de stabilité, je voulais m’assurer que ce ne soit pas un facteur d’instabilité :wink: