Forum Clubic

Q6600 a 3ghz ?

Bonjour, je sais qu’il y a déjà des sujet la dessus, mais ça fait 2 heures que je fouille et tous le monde en parle mais a
3.2 ghz ou plus.
J’ai une
p5e 38x
q6600
4 go kingmax 8500

Je voudrai savoir si je monte mon fsb dans le bios a 333 mhz. (qui devrai me donner 3ghz pour mon q6600).
Est ce que je peut laisser tous le reste en auto (voltage, etc…)
Pour l’instant j’ai juste changer dans le bios la dram frequency que j’ai mis a 1066 mhz pour les barrettes.
Et si je ne change que le fsb a 333 mhz quel sont les risques ?
merci.

message de unforgiven: deja pense a fixer la fréquence du port cpi-e a 100Mhz y’en a qui on reussi a le cramer comme ca

Si je fait c’est 2 changement c’est bon?

Laisse tout en auto et ne monte QUE le fsb. le vcore c’est après ~3.2 GHz.
Aucun risque à 3 GHz !
Le seul risque de la modification du port PCI-E c’est quand tu le monte trop haut. Pour que ça crame , je ne sais pas . Mais bon ce que je sais c’est qu’an dessus d’une certaine valeur ( ex : pour moi c’est 120 MHz , d’autres c’est 1.30 ou 150… ) cela entraine une corruption du controleur SATA . Mais bon un simple reboot puis un passsage dans le bios permet de remettre tout comme c’était avant !

merci kev-47 j’essaye de suite et te tiens au courant.:slight_smile:

Lorsque je met le fsb a 333 mhz j’ai la dram frequency qui repasse en auto et je ne peut plus mettre 1066 mhz. Il me propose
533, 639 ou 852 mhz.
Tendu l’histoire!!!

ta vérifié la fréquence de la ram sous windows ?

avec cpuz il me marque 534.6 mhz quand je touche pas au fsb
et lorsque je met le fsb a 333 avec cpuz la dram frequency dessant vers les 300 mhz

Aïe ! Bizarre comme histoire !
Essaye de mettre un coefficient multi de 6 et le FSB à 500. Normalement tu devrais revenir à 1000mhz niveau ram.


Non , met dans le bios , là où t'a lu 533 , 639 , 852 ... bé met 533 Mhz , c'est pour la fréquence RAM ! 533x2=1066mhz

PS: désolé d’avoir été un peu lent à la détente ! ^^

Merci et pas lent du tout. Je te remercie encore et part essayer ça de suite. Je te tiens au courant!!!

Il faudrait prendre le temps de bien lire avant de poster :whistle:
Les 533, 639, 852 etc ce sont des valeurs en fréquence DDR ce qui donne 266, 318, 426… en valeurs réelles.
L’explication est simple pourtant: quand la RAM est réglée @ 1066 (533 réels) pour un FSB de 266, si on augmente le FSB @ 333, la RAM augmente aussi.
Il faut donc partir d’un réglage inférieur…

chafoin >> S’il était possible de voir le temps de parution entre mes deux messages il y a environ 1 minute de décalage…
Disons juste que lorsque que j’ai posté mon premier poste je n’ai que moins fait attention à ces nombres.

Ben j’ai mis le fsb a 333 mhz la dram frequency a 533mhz.
cpuz m’indique core speed 2405.8 mhz et dram frequency a 267.3mhz.
Je pige pas, le core speed et pas a 3000 mhz et la dram chute.
Une idée?

Mets un screen de CPU-Z, CPU et Memory, ça ne colle pas.
Je crois que tu n’as pas saisi ce que j’ai voulu dire:
Au départ dans ton bios, tu règles ta RAM sur 800 MHz et là, tu pourras augmenter ton FSB jusqu’à 333 MHz…sauf qu’en principe, on prend le temps de tester par étapes…
Edité le 20/09/2008 à 18:48

Merci, bon j m’y colle mais pour poser les photos ici je galère.

Tu peux les héberger ici par ex.

Ok, je suis allé dans le bios j’ai mis la dram a 800 puis le fsb a 333. Il as changé le 800 par 852 mhz.
J’ai pas osé valider de peur de flamber les ram. Je peut tenter le coup?

Ok normal puisque tu as ces valeurs prédéfinies: 852 MHz c’est bon.

Voila les images
en ayant mis la dram 852 mhz et le fsb 333 mhz

http://images.imagehotel.net/7bgqtg64ur_tn.jpg
http://images.imagehotel.net/7bgqtg64ur_tn.jpg[url=[http://images.imagehotel.net/7bgqtg64ur_tn.jpg](http://images.imagehotel.net/?7bgqtg64ur.jpg)]

http://images.imagehotel.net/qxarolhpln_tn.jpg
http://images.imagehotel.net/qxarolhpln_tn.jpg[/url]
[url=[http://images.imagehotel.net/qxarolhpln_tn.jpg](http://images.imagehotel.net/?qxarolhpln.jpg)]

http://images.imagehotel.net/fgfahx2zge_tn.jpg
http://images.imagehotel.net/fgfahx2zge_tn.jpg
[url=[http://images.imagehotel.net/fgfahx2zge_tn.jpg](http://images.imagehotel.net/?fgfahx2zge.jpg)]

Tu as du mal, je vois bien :lol:
Alors, tu gardes ce réglage pour ta RAM et tu augmentes le FSB de 5 en 5 Mhz :wink:

Ben dans le bios je peut pas monter de 5 en 5 le fsb de 333 il me propose 400

Il faut mettre AI Overclock Tuner sur manual + pas mal d’autres choses…
Bon, là j’y vais, lis des topics car j’en ai un peu assez de devoir répéter sans arrêt les mêmes choses.
Fais une recherche “overclocking Q6600” ou autre ici même :hello:
Je repasserai demain :wink: