Forum Clubic

Pub flash Microsoft (pub transparente) - sur le forum à chaque fois

:hello:

Depuis ce matin, j’ai une pub flash de Microsoft pour Vista qui s’affiche SYSTEMATIQUEMENT dès que je charge une page du forum (navigation/ répondre, etc…):

http://img461.imageshack.us/img461/4653/pubcrosoftpw7.th.jpg

La pub dure à peu près 4 secondes, mais même en la fermant en cliquant en haut à droite, elle revient sans cesse dès que j’ouvre un topic, que je change de page ou que j’essaie de répondre.

Elle s’affiche toujours au même endroit, et est emportée par le scrolling de la page (si on fait défiler à la souris, la pub dégage vers le haut).

Je pense qu’il doit y avoir une erreur de paramétrage de votre côté (affichage unique sur la journée)… :??:

J’utilise IE 7.0.5730.11.

Merci. :jap:

Peut-être effectivement un erreur vu que je ne l’ai eue qu’une seule fois sur la page d’accueil (Firefox 1.5.0.3, cookies autorisés)

Moi aussi mes cookies sont activés… :o

http://www.arrowheadmills.com/images/recipes/oat_chip_cookies.jpg

Mais le problème c’est que la pub flash tombe pile dans la fenêtre de réponse quand on veut répondre en quotant… :confused:

Comme je viens de le dire à côté sur EAPC, je viens de tester avec Firefox et IE7, la pub ne s’est affichée qu’une seule fois chez moi :jap:

A voir si c’est un souci de cookies chez toi ou un “souci” avec le FAI, ne sait-on jamais.

"Cookies" à "moyen" chez moi. :o

rien chez moi :confused: config par defaut d’IE et FF

Avec Safari, la pub s’affiche a toutes les pages aussi :frowning: (avec cookies reglés sur accepter seulement ceux du site consulté)

idem :o

Tu as quelle "solution de sécurité" à côté de ça ?

(avast, zone alarm, etc ? )

Il faut autoriser les cookies depuis “smartadserver.com” (qui gère la limitation d’un par jour).

WiP :nico:

Vue une seule fois :slight_smile:
FF 2.0, cookies autorisés comme d’hab’ :miam:

Ca vient de disparaitre, je n’ai rien touché… :confused:

La seule chose, c’est que j’ai changé d’adresse IP… :confused:

J’ai retiré la pub des forums …

WiP :nico:

Merci Nico :slight_smile:

c’est dans des cas comme ca qu’on est heureux d’avoir bloqué tous ce qui provient de “smartadserver.com” :whistle:

:MDR :MDR :MDR !!

Le truc qui ralentit considérablement le chargement des pages du forum ? :paf:

à l’intention du webmaster pourier remplacer cette animation flash sur le site par une banniere car cest comme pour le forum on se la tape a chaque fois que l’on change de news et 4 sec c’est long alors une banniere serais plus approprié. puis en plus je suis sur mac dc (hasta la ) vista !!
merci d’avance

Si le chargement de chaque page sur Clubic vous prend trois plombes avec à chaque fois un "Waiting for ad" je vous conseille un :

D’un seul coup c’est un peu plus rapide :smiley: (bon IPB reste long quand même [:matleflou]

On est censés saisir ca ou, c’est quoi ? :paf:

Dans les filtres d’Adblock Plus.

Je suis passé de 45 sec de moyenne pour charger une page de Clubic (sans possibilité de lire quoi que ce soit la plupart du temps) à rarement plus de 5 sec.