Forum Clubic

Proco bloqué

bonjour
je cherche de l’aide car mon proco un 3200+ s939 ne peux pas monter plus haut que 2440mhz impossible de monter plus car il plante dans le BIOS au démarrage…J’ai deja essayé pleins de choses comme desynchro ma ram plus qu’elle ne l’est…j’ai augmenté le vcore rien y fais…
Comment augmenter encore?

ps:ma mobo une A8N-E

salu
sur l’asus il y a l’hypertransport qui est par défaut à 5200->1000mhz
avec un FSB à 244, le hyper… se retrouve à 5
244->peu etre trop, ce qui rend le pc instable

donc cherche cette option dans le bios et mets 4x voir 3x au lieu de auto ou 5x

c’est deja mis a 4x :jap:
sinon ca serais pas stable a 2,44 :neutre:
et normalement en mettant 250 x4 ca ferais pile 1000 ce qui serais stable mais meme si je descends a x3 ca marche po :neutre:
moi je cherche a aller plus loin :stuck_out_tongue:

pour que ça plante dans le bios, c’est que c’est pas stable du tout :confused:
en principe un proco pas stable boot sur windows au moin

a 2300mhz lance un OCCT pour voir :wink: et post en screens les tensions que te donne le graphique à la fin

euh c’est stable jusqu’a 2,4 :wink:
et j’ai pas occt

ok mais les tensions sont bonne??
sinon c’est la limite pour le Vcore appliqué :neutre: monte le Vcore si tes températues sont bonnes

mon proco est a 37° en idle et 45° en burn et j’ai deja monté le vcore :neutre:
(presque a fond :frowning: )

alors tu as une mauvaise série :confused:

p-e a cause de mon alim??? :neutre:
une 350w q-tec

c’est pour ça fait un OCCT a fréquence ou le pc boot
et donne nous les tensions

Moi en étant a 2.4 je suis en idle a environ 38° et et en full entre 44-46 :wink:

Pô étonnant Asus tout comme Giga n’est pas top pour l’o/c :neutre: t’aurais dû choisir Abit, Dfi ou Msi :wink:

roh mais arreté de généralisé comme ca, j’ai vu plein de mec bloqué avec le meme 4600+ x2 comme le miens bloqué a 2.6ghz sur des dfi abit ou autre, c’est le pross qui fait tout, les options sont peut etre plus nombreuses sur des dfi pour l’O/c mais je ne pense pas qu’elle bride énormément un pross non +, si ton pross est fait pour tenir 3ghz parce que c’est une bonne serie il les tiendra sur une asrock aussi bien que sur une DFI, quand a revenir a ton pross qui veut plus monter, c’est un vrai suicide que d’O/c sont pross avec une alim 350w, lorsque ton pc démarre et que tu entend tes ventilos soufflés, ton pross demande de la puissance et a mon avis ton alim est trop faible pour lui donner, change d’alim et arrete d’augmenter le vcore tu va faire cramer tous tes composants… :pfff:

cf:si ton pross est fait pour tenir 3ghz parce que c’est une bonne serie il les tiendra sur une asrock aussi bien que sur une DFI,

< j ai jamais vu de asrock qui tiens a 333 de fsb lool meme avec le dernier bios , et tu ne peut pas monter le vcore autant que sur une DFI sinon on ferait tous nos o/c sur des asrock a 40€

mon 3000+:
avec ma asrock ct 2400 mhz max
avec ma asus 2600 max
avec ma DFI ct 2700 max :slight_smile:

par contre je suis oki pour l alim elle peut gener a la limite si c est pas une no name
la je suis a 3000mhz avec une 400 watt dnc …