Forum Clubic

Processeur non reconnu sur a7n8x

Salut j’ai une A7n8x version 1.04, je viens d’acheter un barton 3000 et il est reconnu en 2800. J’ai la version 1007 du bios.Comment dois je régler la fréquence et le coef multiplicateur pour que mon processeur soit reconnu en 3000

MMhhhh… 3000+ c’est pas 13.5 * 166 ?

le problème c’est que je ne peux pas aller au delà de 12.5*166

fsb 333

+1 ludo97430 mais 12.5*166 c’est du 2800+ ca…

Et bien cela ne fonctionne pas et apparement je ne suis pas le seul le dénommé alienalien à eu le meme problème que moi( voir avec le moteur de recherche du forum ) et je ne sais pas si il a trouvé la solution

Non le barton 3000 c’est 13166 ou 10.5200

il vais essayer mais je crois que ça vat planter

ta essayer un clear cmos, des fois que…

Ca y est, ca marche en 10.5*200 merçi le furet par contre sais tu si il y a moyen de booster le processeur

Augmente ton fsb, surveille ta temp, ajuste les tensions si ca plante, a chaque oc test sa stabilité avec 3d mark 20005 par exemple

pour augmenter le fsb, c’est fsb spread que je dois modifier dans le bios ?

Je sais plus là,…il faut que tu mette le reglage de ta ram en user defined et apres tu peu changer ton fsb

ok merçi quand même

Sur ma A7n8x-x mon 2000+ tourne à 12x200 (2400mhz) donc avec ton 3000+ tu as encore de la marge.

Son coef est probablement bloqué et il faudrait de la sacree ram, enfin c’est envisageable, le miens 2400 mhz 13*184

Salut moi j ai une A7N8X-X et je viens d installer un barton 3000+ qui est reconnu en 3000+ mais windows ne demarre pas , j a

oops…
Je disai j ai des reboot constant , meme en 2800+ , par contre windows demarre kan il est en 1.8Ghz et moins…
J ai essayé avec de la ddr 333 et 400 et c est la meme!!!
Je me demande si le proc n est pas simplement defectueux…
Ca vous dis kelke chose???

j ai oublié de dire ke c est un barton fsb 400

Bonjour, j ai exactement le méme probléme que toi avec méme carte mére, et athlon XP 2600+ fsb 333, qui n est pas reconnu en tant que tel!!!
Si tu a résolu ton probléme , ca serait hyper sympa de me dire ce que tu a changé dans le bios, pour que ca marche… Merci d avance