Forum Clubic

Processeur mal reconnu

J’ai une ASUS A7N8X-E deluxe avec le dernier bios (1013) et j’ai changer mon AMD XP2400+ par un XP3200+ avec des barette 2*512 en PC3200(corsair).

et mon proc est reconnu comme un sempron 2200Mhz :heink:

J’ai les bon reglage pourtant (11*200), j’y comprend rien :sweat:

Fais un “Clear Cmos”.

ca ne change rien c est juste qu il y a marqué sempron au lieu d athlon…

chafoin> Pour le clear Cmos j’ai deja essayer, toujours pareil

xsara> il y a de forte chance car vu la vitesse a laquelle il a charger win2000, il est pas utilisé comme un sempron c sur, bien trop rapide!!

Mais je voudrait etre sur qu’il utilise bien le 3200+ a fond c tout. :??:

Bah,s’il est bien détecté à 2,2 GHz,pas de souci(pour info,le Sempron le plus rapide est le 3000+ à 2 GHz).
C’est curieux quand même(tu peux toujours tenter d’enlever la pile 1 mn)!

oué c bizarre… j’avoue que cette carte mere a parfois des reaction etrange, mais bon elle fonctionne bien quand meme!

Bizarre car sur cette page: http://www.asus.com.tw/support/cpusupport/cpusupport.aspx athlon XP 3200+ doit être reconnu quelque soit la version du BIOS: Peut être qu’avec une version du BIOS anterieure a 1012, tu n’aurais pas ce probléme, vu que c’est a partir de la 1012 que les Sempron apparaissent :slight_smile:

Bon ben ce matin j’ai demarrer le PC et hop il l’a reconnu comme un 3200+ :heink:

Je vais pas chercher a comprendre, c’est une histoire de fou :pt1cable:

Bon maintenant c un coup il est reconnu en athlon, un coup c’est en Sempron… elle delire la carte mere :confused:

tes caches son bien activés ,
sinon, bah , c’est pas grave , perso a 2.4ghz , c’est toujours 3200+