Forum Clubic

Processeur intel core2duo mort.....garanti ?

bonjour, à tous j’ai ma config qui à rendu l’ame visiblement carte mére, carte graphique et processeur hs, je veux renvoyé la CM la CG et le proc en garanti tout a 7 mois, le probléme est que j’ai tout overclocké
A votre avis la garanti peut marcher ou pas?
merci de vos reponses.

En plus je n’ai pas trouvé l’origine de cette panne global, j’ai testé l’alim avec du matos neufs et elle marche trés bien alors ?

Pratiquement aucune chance que ces 3 composants soient HS en même temps, même après un o/c de bourrin.
Quel matériel ? quel o/c ?
Je transfère sur la section adéquate…

Je crois que la garantie ne marche plus que si il y a modifications matérielle ( Volt mod … ) . Mais bon je peux me tromper…
Edité le 07/09/2008 à 10:59

Il parle d’un o/c classique à priori, ce qui est indétectable physiquement sauf si un composant a des traces de brûlure évidemment.

bonjour a tous
ma config est la suivante
CM asus P5E
CG HD 3870 512 mo
proc core2duo e6750 o/c de 20% a 3.2
ram transcend 2x 1go de pc 6400 o/c a 960 mhz
alim antec neo 550 w
DD samsung 400 go
graveur samsung
boitier gigabyte i solo
voila si vous avez des idée ou un avis n’hésité pas
merci d’avance

Alors, raconte un peu ce qui te fait penser que les composants sont HS.
Après un o/c manqué (rien de transcendant ici), tu as fait un Clear CMOS ou pas ?
Le PC ne démarre plus ?

si vous avez une idée de l’origine?
le soir j’eteint le pc le matin j’allume et ecran noir.
j’ai fais des tests croisés avec du matos neuf CM CG PROC et rien ne fonctionne alors la je plante, je ne vois que le retour constructeur ?


tout est alimenté les ventilos tournent, j'ai fais un clear cmos, j'ai essayé de le faire booté juste avec la cm la ram le proc et la cg et rien ?
j'ai aucune trace de chauffe

Des tests avec un autre PC, c’est parfait.
La 3870 sur l’autre ne marche pas ? l’alim est suffisante au moins ? sinon, tu mets l’Antec sur l’autre.

Regarde si le rad du processeur chauffe une fois l’ordi mis en route pour savoir s’il marche (chaleur ) . Idem pour la carte graphique . Si la carte mêre était HS pas par que tu pourrais tout simlement allumer ton ordi ( avec les ventilo ) .

effectivement la cg sur l’autre ne fonctionne pas et l’alim monté sur l’autre j’ai essayé et c’est bon sa fonctionne.
le seul hic c’est que lorsque j’ai mis mon proc sur la cm qui fonctionne qu’on ma passé j’ai pas fais attention si elle supporté les proc avec un fsb de 1333.
c’est pour ca que je suis pratiquement sur que la cm et la cg sont mortes mais que j’ai un doute pour le proc .
ce qui m’intrigue vraiment c’est la raison de cette panne global car si je met du neuf et que ca recommence …

Avec la 3870 ou une autre CG ?
Edité le 07/09/2008 à 12:19

j’ai mis la hd 3870 sur une config ou il y avait un 8600 gt ou tout fonctionné. ca a donné un ecran noir pas de signal.

j’ai interverti les deux alim et mon alim la antec fonctionne bien sur l’autre pc elle a pas tout fait sauté …lol

Ah là, effectivement la CG semble avoir un souci.
Tu n’as pas oublié de brancher le connecteur d’alim à la carte quand même ? je parle sur l’autre PC.

non j’ai bien branché le connecteur 6 pins PCI-E


le pire c'est que le ventilo de la carte tourne mais rien

Bon, pour la mobo, il faudrait faire l’inverse, mettre un autre CPU 775, y compris un P4.
Pour ton CPU, pareil, le tester sur une mobo compatible.

C’est clair.

Surtout que pour cramer un proc moderne il faut vraiment en vouloir :neutre:

Pour la mobo je l’ai deja fait , j’ai mis un e2160 avec la 8600gt ma ram qui est ok dessus et meme chose sa boot pas
mais pour le proc j’ai rendu la carte mere que j’avais et il va falloir que j’en trouve une compatible a 100% pour etre sur ou que j’améne le proc chez un testeur …20€… lol

Si j’ai vraiment 3 composants hs, tu as une idée de l’origine car en ce qui me concerne malgré le test que j’ai effectué avec mon alim sur l’autre pc. je ne vois que cette origine pour causer autant de degats.
ps: un ami me dit que l’utilisation d’un HDD externe réguliere connexion deconnexion à chaud peux provoquer des probléme électrique pouvant endommager le pc.


c'est mon cas je transfert beaucoup de données sur mon hdd externe par jour et je le connecte et déconnecte souvent