Forum Clubic

Processeur défaillant

Bonjour,
Depuis une quinzaine de jour, mon processeur est totalement défaillant, je m’explique.
Croyant au début que j’été infecter par un virus j’ai scanner puis nettoyer avec: ZHPDIAG, roguekiller, ADWcleaner, MalwareBIte, SPybot, Kapersky, CCleaner etc… Tout ces nettoyage ne résolvaient pas mon problème j’ai donc décidé de formater mon pc. Je me suis ensuite dit que ce problème venait peut-être de la mécanique de mon pc, car j’ai monté mon pc il y a environ 3mois. Je suis donc aller voir si qqchose clochait, mais encore une fois rien, la pâte thermique était bien la.

Par défaillant j’entend que à peine une page internet lancer mon pc ram terriblement (UC à 100%).

Je suis déjà aller dans le MSconfig rien d’anormal j’ai aussi supprimer des erreurs de registres avec REGcleaner etc. mais rien n’y change.

Merci davance de votre aide.

Maconfig:

Win 7 64x
Intel core i5 3.1Ghz
Nvidia GTX660 Ti
Carte mère H81M-P33 (MSI)
8GO de RAM DDR3
Alim corsair bronze 500w
Disque western digital 1TO

:hello:

A mon avis c’est pas du au processeur (sinon ça aurait aussi ramer a l’installation de Windows).

C’est un Windows officiel ? Un antivirus est installer sur cette machine ?

Si ça rame uniquement quand tu es connecter, c’est du a une saloperie :neutre:

Donnes quand même la température du cpu (meme si je doute que ça vienne de la).

oui, j’ai Kapersky et mon proc est à 100C° selon realtemp.

Regarde dans le gestionnaire de tâches quel processus bouffe autant le CPU.

100 °C

Je ne connais pas Realtemp, mais si la mesure est fiable c’est qu’il y a un soucis. :arf:

Le ventirad est bien installé sur le CPU ?
Pas trop de pâte thermique sur le CPU ?
La tour est bien ventilée ? Le ventilo CPU fonctionne ?
Edité le 29/06/2014 à 11:47

aucun processus ne bouffe le CPU pas de svchost.exe etc. Et le ventirad est bien installer et il n’y pas pas trop de pâte thermique (celle fourni par le ventirad intel)

:heink:

Attends le gestionnaire de tâches t’indique que le CPU est chargé à 100% et aucun processus ne consomme du cpu ?

Dans l’onglet processus, la case “afficher les processus de tous les utilisateurs” est bien cochée ?

c’est très instable, tout les processus “bouffe” le cpu à leur tour genre skype passe de 8% de consommation à 98% c’est le bordel quoi :slight_smile:

juju > real temp est fiable, je m’en sers depuis des années.

Pour moi le rad doit etre mal monté ce qui fait que le proc fait “n’importe quoi”.

mais purtant les 2 premiers mois je n’avait aucun problèmes !

Il est possible que le rad se soit déclipser :neutre:

A la base c’est de la vrai merde le rad intel.

Essayes voir avec hw monitor et dis nous ce qu’il dit lui.

100 C°


du coup je fais quoi j'achète un nv rad ?

:jap:

Commence par vérifier si le radiateur est bien en place.

Tu peux éventuellement approcher ta main du rad ou le toucher (avec précaution, fais gaffe de ne pas te bruler) pour voir s’il est chaud.

S’il est froid qu’il est probablement mal monté et n’assure pas un contact correct avec le CPU. :jap:

mais le rad c’est bien le ventilo ? :honte: XD parceque sinon j’ai toucher mon proc deja et ça va il été pas trop cahud.

Le rad intel n’est pas terrible, mais en aucun cas il fait “monté” le proc a une telle température.

Pour moi le ventirad est mal monté ou comme dit plus haut, il c’est déclipser a un endroit.

Le pc rame, car le proc throttle.

Toucher ton proc ? :heink:

On ne doit pas parler de la même chose.

Le ventilateur c’est la partie tournante avec les pales en plastique, le radiateur, c’est la partie métallique qui est en dessous (en alu, gris dans le cas du rad d’origine Intel).

Pour faire simple, c’est la chose qui est posée/fixée sur le proc :jap:

bah sous mon ventilo ya mon proc du coup j’ai toucher le dessus quoi :slight_smile:
Ok merci et effectivement je constate que les deux clipse a gauche son asser instable mais je n’arrive pas à les clipser :confused:

Bah voila, le rad est mal fixé d’où la température :confused:

Pour fixer ce genre de rad, il faut appuyer sur les deux fixation opposées diagonalement. Fait ça pc éteints :jap:

Je vous aime bande de batard :stuck_out_tongue: problème résolu merci beaucoup euhh mais juste xiste t’il un logiciel qui permet de régler la vitesse de ventilrad ? J’ai Speedfan mais j’ai un peu du mal a m’en servir.

Je ne te conseille pas d’utiliser Reg Cleaner avec Seven…il fonctionnait bien avec XP mais quand j’ai voulu l’utiliser avec Seven il voulait me supprimer des entrées indispensables :heink:

Utilises plutôt Ccleaner :wink: