Forum Clubic

Problèmes vidéo firefox/ie

Bonjour!

je viens vous faire part d’un problème récent sur mon ordi :lorsque je regarde une vidéo en streaming (youtube, dailymotion,autre,…) elle charge et je regarde puis pouf, elle s’arrete, impossible de la continuer et pour la relancer, je suis obligé de recharger la page, en jouant avec play-pause ca ne fonctionne pas…

De plus, la coupure peut avoir lieu après 3 secondes comme après 1 minute. Même en laissant la vidéo charger, rien ne fonctionne… Et quand je fais ça, la barre de chargement avance puis après une certaine distance, elle disparait, souvent au 1/3…

Et c’est assez récent, la semaine passée tout était ok

Une idée sur ce problème et sa solution?

:hello:

si le problème n’est pas vieux fait une restauration système:

www.inforumatique.fr…

Hello!

le problème c’est que j’ai désactivé la restauration système :whistle:

Re,

:paf: ça c’est le genre de truc à ne pas faire … ça peut toujours servir la preuve.

Tente avec un nouveau profil:

clique sur : démarrer > exécuter > tape : firefox.exe /p

dans la fenêtre qui s’ouvre clique sur “créer un profil”,

vois après si ça marche avec le nouveau profil !

bien sur pense à sauvegarder tes marques pages avant et il te faudra surement réinstaller tes extensions !!

Ceci se fait hors connexion et firefox arrêté.

si cela fonctionne avec le nouveau profil supprime l’ancien

mais ca fait le même prob avec internet explorer donc ce devrait être un prob plus général non? … :frowning:

Re,

tente on verra bien … si c’est pareil avec le nouveau profil tu pourras toujours le supprimer

Re

problème résolu… et tout bête… plus assez d’espace sur mon HDD… après une vidange des fichiers temporaires et autres trucs inutile, les vidéos sont ok!

Merci quand même pour ton aide!

:hello:

content pour toi … :wink: