Forum Clubic

Problèmes PC (carte mère défectueuse?)

voila j’ai un problème avec le pc de mon frere enfin plusieurs problèmes successifs

le premier problème c’était ca:

on l’allume , il tourne pendant une durée variable ( plusieurs minutes ou moins ) et puis il s’arrete, voila a quoi ca ressemble :

img531.imageshack.us…

bon alors au SAV de la fnac ils ont rien constaté et ils disent que c’est l’électricité de chez nous qui a un problème , alors que ya 2 autres PC a la maison dont 1 quyi tourne depuis 5 ans sans problème de ca genre .

en gros on s’est foutu de nous …

j’ai décidé de regarder ca moi meme , j’ai testé avec une autre alim , celle de mon PC , et le problème a continué.

j’ai donc pensé au processeur, j’ai démonté le radiateur, j’ai enlevé le processeur, rien de grillé dessous, la pate thermique y était, j’ai remis le processeur et j’ai tout remonté.

j’ai allumé le PC et la voila le second problème:

maintenant le PC tourne longtemps , mais il n’y a plus d’affichage et le clavier USB ne s’allume plus non plus .

j’ai pourtant vérifié la carte graphique, son ventilo tourne . j’ai aussi essayé avec un autre écran et le problème persiste.

c’est la carte mere dans ce cas la non ??

Ou le processeur, difficile de savoir (à part essayer avec un autre processeur) :neutre:
Il n’y a aucun bip? (le speaker est bien branché?)

j’ai aucun bip , non , mais bon il y a un problème , par exmple le bouton qui sert a llumer le PC, il marche plus ,en gros quand on appuie dessus , le pc s’éteint plus ,et ce bouton il était allumé avant (voir la vidéo ) … pourtant j’'ai vérifié le cable qui relie le bouton a la carte mère est bien branché . c’est pour ca que je me dis que c’est ma CM qui a un problème ,

je pense aussi que c’est la carte mère mais Essaye sans les barette pour voir

j’ai essayé sans aucune barette de ram ,meme problème . c’est bien la carte mère la ,normalement sans barettes ca démarre pas .

Si normalement ça démarre et ça fait des gros bip.

a ouais enfin je voulais dire que ca démarrait pas normalement ^^
mais la il y a pas de différence avec ou sans barettes , la carte mère est fliguée …

ca peut quand meme etre le processeur dans ce cas ?

up :slight_smile:

re up :slight_smile:

Ta cg c’est quoi ??? ellle est intégrer a la cm ??? sinon oui je pense pour la cm essaye un reset du bios