Forum Clubic

Problèmes de polices: des ? à la place des é

Bonjour,

Je viens vers vous car depuis quelque temps dans les programme windows: internet, word, excel … nous

avons des ? à la place des é!!

Est-ce que quelqu’un pourrait me venir en aide pour corriger ce problème qui n’est pas trop gênant mais vite

agaçant quant vous avez vingt pages de rapport à lire sur votre pc ou quand vous envoyé des mails à vos amis !!

Un grand merci d’avance pour solutions !!!

Ce que tu peux faire c’est aller sur le site de microsoft qui met à dispo des polices par exmple à cette adresse.
www.microsoft.com…

Si ca ne marche pas je te conseil de reinstaller XP (voir tropic avec mon www.clubic.com…)

Citation de ma réponse de ce tropic :
Alors effectivement il y a un moyen pour réinstaller XP tout en ne touchant pas à tes précieuses données
Pour cela, muni toi du CD d’installe XP home (familial), met le dans l’ordi, appuies sur une touche pour demarrer le CD.
Ensuite appuie sur la touche ENTRER puis sur R.
Il va te supprimé les fichiers XP (uniquement) puis va les remettre.
Après si tu n’a pas ce CD, tu appui sur F8 au démarrage, et tu selectionnes “console de récuperation” pour retourner dans le passé mais risque de toucher à tes fichiers.

Si tu veux d’'autres infos contacte moi par MP

Merci pour tes indications !!

J’ai bien réinstaller les polices mais ce ne fonctionne pas.

Juste une dernière questions, il n’est pas possible de remettre les polices par défaut ?

J’ai pas trop envie de me taper la réinstallation de tout les logiciels!!

Merci d’avance

panneau de config - options régionales
les 2 premiers onglets