Forum Clubic

Problèmes de connexion adsl de temps en temps?

:stuck_out_tongue:
Salut a tous!
Je vous explique mon problème:
Voila, j’ai une connexion adsl wanadoo 2 mega avec modem ethernet SpeedTouch 510.
Tout fonctionne pour le mieux sur ma config, seulement des fois, je ne peux plus me connecter a internet pendant un certain temps(plusieurs heurres).
Et l’autre jours, j’était sur internet quand j’ai eu une coupure de courant. La, je reboot et impossible de me reconnecter!!!
C’est alors que j’ai appuyer plusieurs fois sur un bouton qui se trouve devant mon modem et au bout d’un temps, j’ai enfin pu me reconnecter!!!
Ouaaahhhh, ca donne soif tout ca! :pt1cable:

Alors, est-ce que quelqu’un pourrait m’expliquer le problème et aussi et surtout, le role de se bouton :??:
Merci

[:harry167]

Moi, en ce moment c’est pareil. Je ne peux plus me connecter à internet avec l’ADSL. Là je suis en 56 k par exemple, car aujourd’hui pas de connexion ADSL. Hier, ADSL ok, jeudi aussi, mercredi pas de connexion (cà a été le début de mes emmerdes). J’ai appelé la maintenance, ils vont faire des tests sur ma ligne, mais je trouve le temps long.

ah ben j’ai le même probleme… ligne dégroupée, connexion 1024, modem ECI, windows XP (et windows 98, ça me fait pareil sur mon autre machine)… parfois pas moyen de me connecter… pis au bout de qqes heures ça redonctionne

ya meme pas de message d’erreur, juste pas de réponse et au bout d’un long moment une erreur de timeout, délai de la requète dépassé ou un truc du genre…

je n’ai pas d’explication non plus…

Moi c’est pareille!!!
A l’aide au secoure ça nous prend la tête!!!