Forum Clubic

Problemes avec Ouverture Ports (livebox) - Ports affichés ouverts mais

Bonjour à tous… :hello:

Je reviens de 1mois stage :na: et a ma grande surprise quand je suis revenu chez moi, la livebox a subi un “reset” par ma chere et tendre soeur… :grrr:
J’ai donc voulu réouvrir les ports de ma livebox pour shareaza et bitcomet… :oui:
J’ouvre donc les ports 4000 à 6000 et 10000 à 50000… Et oui je ne me prend pas la tete… Je demarre shareaza et… Aucun debit! Mais vraimen aucun! :pfff: Meme chose avec bitcomet! :heink: Je pense donc que c’est mon parfeu (kerio) qui bloque l’acces. :oui: Je le desactive et aucun changement… :ouch: Je verifie alors si les ports necessaire au P2P et au torrent sont bien ouverts sur http://www.frameip.com/ . :sarcastic: A ma grande surprise les ports que j’ai sois disant ouvert sur ma livebox sont fermés!!! :na:
Apres quelques jours de recherche intensive sur google, je me retourne vers ce forum qui ma toujours dépanné… :love:

Au secours! :frowning:

Pourquoi mes ports sont ils affichés fermés??? :??: Pourtant ils sont bien ouverts sur la configuration de la livebox… :pfff:

Merci d’avance :wink:

Val :super:

Livebox Sagem ou Inventel ?

Sagem…

Perso je prefère les Sagem, tu as pas réessayer de faire un reset pour tester? J’avoue que moi j’ai eu quelques problèmes semblables lorsque wanadoo a changé son pannel en orange… J’ai fait un bon reset et tout est revenu dans l’ordre…

Bon ba c parti pour un reset… Je vous tiens au courant… :frowning: