Forum Clubic

Problèmes avec Destinator sur ASUS MyPAL A696

Bonjour.

Voici mes différents petits problèmes avec Destinator :

  • Lorsque je suis en 3D dans l’application, j’ai des saccades très fréquentes, j’ai pas encore éssayé en 2D.

  • A chaque fois que j’allume l’appareil, et que je lance Destinator, je me retrouve à Marseille, pas loin du Port, alors que j’habite dans le Maine et Loire, ce qui est assez désagréable pour programmer un Trajet et savoir combien de temps il va durer de chez moi à destination, il faut que je sorte, car j’habite une maison Ancienne, et ça Capte mal à l’intérieur.

  • J’arrive pas à le mettre en Protocole Sirf, qui, si je ne me trompe pas est plus précis que le Protocole NMEA, à chaque fois que je le passe en Sirf et que je redémarre l’application, il n’obtiens aucun signal GPS, et quand je rentre dans la Configuration, il marque que l’Antenne est pas branché, alors qu’elle est Interne à l’appareil et que ça fonctionne en NMEA.

MERCI d’avance pour vos réponses et à bientôt.

salut

pose ta question sur le site www.gpspassion.com… tu obtiendra une reponse c’est un site dedier

tu trouvera peu etre meme ta reponse en cherchant sur le forum ou tuto

Salut.

Si SEULEMENT c’était vrai, je leur ai posé la question il y a environs 3 ou 4 Jours, et je n’ai toujours pas de réponse.

Mais merci quand même ;).

bizzare ils répondent d’habitude

Oui, je suis aussi surpris que Toi, mais peut-être n’ont ils aucune réponse à m’apporter parce qu’ils ne connaissent pas ces problèmes.

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

UP, SVP.