Forum Clubic

Problème ? X6 1075T (page 2)

oui, j’ai cocher 4 coeurs car j’ai voulu le maximum que je pouvais mettre et 4 etait le maximum.

j’ai fais des screens de CPU-Z

j’espère que ça pourra aider :frowning:

imageshack.us…

Sur ce j’vais me coucher après avoir passer toute une journée à chercher une solution :(:frowning:

Serieux, je ne comprends vraiment, mais vraiment pas …

je commence à croire que c’est encore un bug du chipmerde nvidia

Il y a peut être un truc qui me revient, mais pas sur que sa va fonctionner en plus c’est un peu chiant:
1: windows à jour?
2: Si non, essaye de formaté et de réinstallé windows

C’est ça, alors j’ai trouver le problème, j’ai télécharger Turbo V EVO

et tout est rentré dans l’ordre, mes 6 coeurs apparaissent sur Gestionnaire des taches, MSconfig, j’suis heureux :slight_smile:

merci à tous pour vos réponses et les aide que vous m’avez apporter :wink:

Bonne continuation

nan c’nest pas un beug tout est rentrer dans l’ordre :slight_smile: merci
Edité le 24/12/2011 à 12:59

Curieux,TurboV Evo est un utilitaire pour o/cer,je ne vois trop en quoi il interviendrait dans l’histoire :etonne2: il doit quand même y avoir un souci quelque part,et je rejoins v1rus : peut-être bien le chipset Nvidia qui débloque,ce ne serait pas le premier à le faire :confused:

'fin si ça marche,c’est l’essentiel :slight_smile:
Edité le 24/12/2011 à 20:21

et bien … oui bizarre mais réel :stuck_out_tongue:

donc voilà, tout fonctionne et j’suis heureux :slight_smile: