Forum Clubic

Probleme Windows XP - Changement d'utilisateurs problematique

Salut a tous, voila, j’ai un probleme assez embetant mais pas trop grave je presume …
Je dispose de Windows XP Pro et 5 comptes utilisateurs ( administrateur + 4 utilisateurs limités) . Lors de certains changement de session, l’affichage se coupe et affiche "no signal " comme si le cable video etait debranché du pc …???

Cablage verifié et bien branché , pilote carte grafique mis a jour , … Je suis a court d’idée …

Ce probleme est occasionnel, et m’oblige a redemmarrer le PC via reset ou longue poussée sur le power …

pas la fin du monde , mais si qqn a une solution , ce serait le bienvenu…

:hello:

Combien de plance de libre as-tu sur le disque dur (ou partition) contenant windows stp ?

la partition contenant windows fait 40 Go et j’ai encore 24 Go de libre

la deuxieme partition fait 75 Go et encore 38 Go de libre sur celle la

et enfin mon deuxieme disque de 120 Go avec 96 Go de libre.

merci :wink:

çà ressemble à une frequence ou resolution trop elevé…

j’ai baissé la frequence a 60 Hz , et ma resolution est 1200 x 1024 (asus 6600 gt)

Comprend tjs pas ou est le probleme … :??:

merci quand meme…

d’autres possibilité …??? n’hesitez pas …

nan ce que je voulais dire , c’est que la fréquence n’est pas la meme sur toute les sessions…

apres verif, toutes les session sont a la meme frequence , et la meme definition …

voit tjs pas d’ou ca pourrait venir …

salut
je dis ptete n importe quoi mais n’y a t il pas un jeu que certain compte utilise et d autre pas ?
et qu en switchant sur ces compte ca deconne ou l inverse ?
voir a remettre la configuration de la carte graphique par defaut…