Forum Clubic

Problème wifi et live box

Bonjour a tous,
J’ai mon voisin qui a des soucis avec sa livebox depuis maintenant 3 mois.
Il ne peut pas mettre sa box a coté de son pc car le cable d’après le technicien biensur serait défaillant et donc il ne peut pas la branche en ethernet seul solution le wifi qui est branche par son dungle sagem.
J’ai utilisé le cryptage WEP pour se connecter et le canal 11 la clef usb se connecte on a du débit pendant 30 s et après c’est comme du 56k mais en plus lent encore :o

J’ai fait moulte test ( notament avec mon pc portable wifi integré ) j’ai pas du tout réussi a me connecter a la box alors que sur ma 9box chez moi tout va bien avec ce materiel.

J’ai procédé a un echange de clef usb wifi pour tester et rien ni fait

La box est a 5/6 metre du pc et les maisons sont faites en bois je ne voit pas pourquoi ca ne marche pas

Edit : j’ai poste dans materiel vu que je pense que ca vient de la clef usb mais je sais pas si la reseau reseau serait un peu plus adapté si un modo pouvait le deplace :o

Il utilisait avast que j’ai désinstaller pour antivir que je trouve plus efficace bizzarment sans antivirus ca marchait un peu mieux mais j’ai pas pu tester sur la longueur encore je testerais demain

Demain je vais pouvoir également essayez leur systeme " plug & play " par les prises ( le CPL quoi :stuck_out_tongue: )

Quelqu’un a une idée ? :o
Edité le 24/07/2008 à 21:11

En ce qui concerne le cable “défaillant” d’après le technicien, il faudrait lui dire qu’avec le tarif de orange, ton voisin a le droit d’exiger une livebox qui dispose de toutes ses capacités !!

pour la clé wi-fi, quel est le modèle ? il est probable qu’elle soit foireuse… La livebox ne dispose-t-elle pas d’un port USB pour y faire passer l’ADSL ? C’est la solution choisie quand on a ni wifi ni ethernet… Et c’est censé marché presque aussi bien que de l’ethernet.

quant à avast, je crois que c’est normal qu’il ralentisse un peu la vitesse de naviguation, je l’utilise aussi et le bouclier web a l’air de faire un peu trop de présence :stuck_out_tongue:

vous n avez qu a faire venir le technicien orange a domicile , ce n est pas compris dans l abonnement ?

Salut,

@herver38: Non c’est pas intégré. Déjà qu’un appelle à la hotline est hors-forfait, j’imagine même pas combien ils font payer le déplacement .

Sinon pour ton problème, as tu désactiver le pare-feu de la box?
Vérifie aussi à quel débit la box c’est synchronisé (pour plus de détails, donne le modèle de la box)
Pour le fait que ton PC portable ne se connecte pas, vérifie que la box est en mode association wifi quand tu essaie de t’y connecté.

Pour le câble ethernet défectueux, t’es tombé sur un c**, va en boutique orange et dit leur que le câble fournit n’était pas fonctionnel et normalement, il t’en fileront un autre.

@+ :wink:
Edité le 24/07/2008 à 22:33

Yop, alors prenons les questions une par une
Donc le wifi livebox doit marcher normalement je ressairais demain avec mon pc portable avec carte reseau wifi integre
Pour l’usb box est en bas et le pc en haut .

La naviguation n’etait pas un peu ralenti mais presque inexistante ;p

On a un technicien qui est passé regarder les prises mais c’est tout il ne s’engage pour rien dautre :confused:

Et le cable defaillant c’est l’equipement de la maison et pas de la box
edit:
sp@rks
j’ai pas de parefeu sur la box je crois c’est une livebox sagem j’ai pas le carton sous la main.
Le cordon ethernet n’est pas deffectueux ca sera le file de ma prise :slight_smile: qui augmenterait de DB et du coup la box ne se synchronise pas
Et je suis co sur la box mais le debit passe de 6mega au néant
Edité le 24/07/2008 à 22:36

J’ai une box sagem et elle un pare-feu dans “configuration avancée–> pare-feu”.
Avec ma box sagem, le canal le plus stable est le 5 et, bizarrement, le plus instable est le 11.

J’essairais demain je te dit quoi pour le parefeu :slight_smile:

J’avais une carte Wifi qui ne supportait pas les canaux au-dessus de 10.
Essaie un autre canal.

Je t’invite à lire cet article wikipédia, et notament le paragraphe “cohabitation” :
Liste des canaux Wi-Fi

As-tu bien fais “l’association” entre la livebox et le PC ?
Edité le 25/07/2008 à 11:58

J’ai bien fait l’association j’ai même desactivé le filtrage mac pour essayer :slight_smile:

Tu as changé de canal ?

J’ai essayé 5 cannaux comme 5 6 11 7 et 9

Tu as essayé un hard reboot de la livebox ?
Il y a 3 ans, j’ai dû changer ma livebox parce que le wifi ne marchait plus, c’est peut-être pareil pour toi.
Le mieux serait que tu puisses tester sur une autre livebox.

Pareil, j’ai essayer les live plug de france telecom le debit est quasi nul alors qu’avec mon pc portabe en ethernet ca marche impec :confused:
La box a 3mois hein :slight_smile:

Réup un peu le sujet si quelqu’un a une idée :o

Salut,

au vu du topic et des tests fait, il faudrait que tu essaies avec un modem/routeur wifi (même si tu as la téléphonie, pas de souci pour fonctionner que le net).

Si le wifi ne fonctionne pas ou peu avec un pc portable en ayant fait l’association (sachant qu’il faille d’abord appuyer sur le bouton association et ensuite lancer la connexion à partir du PC), c’est que la livebox a un problème.
Le fait que tu désactives le filtrage MAC, le fait d’appuyer sur le bouton Association, remet le filtrage MAC.

Il faut tenter le “hard reboot” de la livebox et la reparamétrer (identifiant et mdp a refournir).

Tout a été fait deja :confused:
Je vais essayer de proceder un echange live box voir si ca change quelque chose

dabord il faut appeler la hotlive le 3900 sinon pas de changement de box…

On a le répondeur FT qui a été mis en place dans ma ville ils sont au courant de nos problèmes :slight_smile:

oki, sinon téléphone a une boutique Orange, tu leurs exposes le problème et tu leur demande s’ils peuvent tester ta box…( normalement pas de blème)
Edité le 28/07/2008 à 21:15

Je vois pas trop l’interet du post de ballac c’est un bot spammer ? :o