Forum Clubic

Probleme video sur le net

Bonjour voila quand une page sur le net me propose une sequence video et bien il n’y a aucun lecteur (ni real player ni wmp aucun) ne s’affiche et a la place sur la page il y a un carré vide et meme pas un message d’erreur si vous savez d’ou cela peut provenir merci de m’aidé.
Bien a vous.

Est ce que tu est a jours avec tes lecteur video?
Est ce que Quick Time est installer sur ton pc, puisque comme moi aussi je regarde beaucoup de video sur le net, je peut te dire que QT est assez souvent utiliser.
Sinon télécharge la derniere version de Windows media player (version 10)

Si tu a deja tout fait et bien c’est surement un probleme de navigateur ou un probleme lié au site lui meme

Quel navigateur utilise tu??

Voila voila

[quote=boulz,22/02/2006, 13:33:59]
Est ce que tu est a jours avec tes lecteur video?
Est ce que Quick Time est installer sur ton pc, puisque comme moi aussi je regarde beaucoup de video sur le net, je peut te dire que QT est assez souvent utiliser.
Sinon télécharge la derniere version de Windows media player (version 10)

Si tu a deja tout fait et bien c’est surement un probleme de navigateur ou un probleme lié au site lui meme

Quel navigateur utilise tu??

Voila voila

Et bien voila j’utilise depuis tjrs ie6 mais depuis que j’ai le probleme j’ai installé le 7 et le prob disparait mais le 7 deconne et quand je reviens au 6 le prob est de nouveau la a s’arraché les tifs. en fait pour mes lecteurs avec ce blemes j’ai tout reinstallé.
bien a toi (et aux autres lol)

Je te conseille de passer a firefox, légèrement plus table que IE :wink:

j’essaie tout de suite
y a une version mieux qu’une autre?

la plus récente :smiley:

Voila c’est fait presque plus de probleme sauf dans mes message sur msn groupe je n’ai pas la barre d’outils qui s’affiche.
Mais merci deja pour mes media c’est cool

De rien =D

:wink: