Forum Clubic

Probleme Vidage mémoire physique ! urgent - 3000+ , A8n SLI, X800Xl, 2*512 Adata4800

Voila la config :

A64 3000+ , A8n SLI, X800Xl, 2*512 Adata4800

Mon pote a fait des memtest et il passe tous, mais il a des vidage de mémoire physique… d’ou cela peut il provenir ???

Son alim annonce ce genre de tension si des fois ca viendré de la :

12 —> 11.57v
5v ----> 4.92v
3.3v --> 3.3v

MErci !!

c’est en idle les tensions :ouch:
si oui alors le 12v sa craint un peu beaucoup :oui:
sinon vidage de la memoire physique en général c’est quand t’as un virus ou un trojan dans l’ordi!

Fais un Ctrl+Alt+Suppr ==> Est ce que l’UC est à 100% ( pleine charge) alors que tu es simplement sous Windows ?

Ok je vais vérifié ca chez mon pote :slight_smile:
Et pour les tensions je lui ai conseillé de changer d’alim…

Changement d’alim(c’est quoi celle-ci ?) par une de marque genre Tagan 380 ou 420W :oui:

Pas du tout :non: ce message accompagne tous les écrans bleus qui peuvent être aussi bien d’origine hardware que software :whistle:

Si chafoin c’est possible :oui: , si son proc est en pleine charge alors qu’il est simplement sur le bureau, c’est bien un problème de Trojan/Virus. Et généralement le PC infecté à le droit à des " vidage de mémoire physique ".

Mais s’il n’a que ce message d’erreur il faut effectivement chercher ailleurs le problème.

En fait,je voulais dire que ces blue screens n’avaient pas généralement une origine virale,comme le laissait sous-entendre sa phrase.
Mais l’important est d’avoir le message d’erreur noté dans cet écran bleu…