Forum Clubic

Problème ventilo pc !

bonjour a tous,
je vous ecrit car j’ai un gros problème, je viens d’assembler mon premier pc, plutot correctement, mais j’ai un gros soucis : impossible de lire une video, sinon cela freeze dirrect, pour les joeux, au bout d’un certain temps, freeze aussi …:o(
je possede une bonne config : hd 4870 1go
carte mere p45 diammond msi
alim 650 watts corsair
2 barettes memoire corsair de 2 gigas ddr3 (1600)
core 2 duo e4400
voila, mon problème peut venir ( je pense ) du ventilo du processeur, qui provient de mon ancien HP, sur ce nouveau pc, il tourne 10 fois plus vite que sur l’ancien ( le proco est pourtant le mème ) est que mon problème vient de la ? speedfan, affiche des petites flèches bleues allant vers le bas devant presque toute ses mesures :

www.casimages.com…

voila, si vous pouviez m’aider, je vous en serait très reconaissant
Edité le 05/12/2008 à 16:03

Salut,

Au cas où la sonde serait morte, touche le radiateur voir s’il est chaud.
Le radiateur est il propre? n’as-tu pas laissé de la vieille pâte thermique sèche?

Sinon, en underclockant ton proc ça fait pareil?

bonjour, merci pour ta reponse
le radiateur est juste tiède, et propre
oui j’ai laissé la pate d’origine car je n’en ai pas d’autre, mais le radiateur aussi est d’origine
enfin pour l’under clocking je ne sait pas, mon processeur est deja peu puissant alors je ne pense pas que le ventilo devrait tourner si vite, sur mon ancien hp, il était bien moins bruillant, mais est que ceci peut en effet etre a l’origine de ces freezes ?

je pense que la vieille pâte thermique empêche la chaleur de se dissiper -> ton proc chauffe, mais le radiateur reste à peine tiède

ta carte mère détecte la surchauffe et fait tourner le ventilo à fond. (speedfan ne détecte pas de surchauffe mais peut être se trompe-t-il?)

-> nettoie à fond le radiateur c’est mieux que de laisser la vieille pâte

(et l’underclocker c’est juste pour voir si c’est lui qui tient pas la cadence)
Edité le 05/12/2008 à 17:25

ok merci, mais tu est sur que enlever la pate ne risque pas de tout griller ?

Faut en remettre de la neuve, pas que l’enlever

oui biensûr le mieux est d’en remettre de la neuve, mais ce que tu fait actuellement avec de la vieille pâte est bien pire!
si le desous de ton radiateur a un joli effet miroir, aucun souci, tu peux mettre sans pâte. s’il est tout rayé… oui vaut mieux éviter!
(pour info, un proc et un radiateur parfaitement polis dissipent mieux la chaleur sans pâte thermique)

Sinon les freezes que tu cite c’est avec de la vidéo, t’a pensé a un problème possible de carte graphique ?
Pour tester le cpu utilise OCCT où CPUstabTest par exemple

oui j’y ai pensé, mais j’ai utilisé cette carte sur l’ancien pc sans soucis, ele est d’ailleurs quasi neuve, je vais tester ca merci

Tourne trop vite le ventil la et les températures sont trops basses.

c’est bien ce que je pense, mais comment le rabaisser ?

Tu l’a bien branché sur le connecteur CPU fan. Ou alors c’est la sonde qui fait des siennes.

je pense oui, sur le connecteur d’a coté, je ne suis pas un pro mais cela semble rentrer parfaitement

Alors c’est la sonde qui régule en fonction de la température du proco qui dysfonctionne. Essai aussi avec un autre ventil si bien sur tu en a un.


[quote="jujuroro"] je pense oui, sur le connecteur d'a coté, je ne suis pas un pro mais cela semble rentrer parfaitement [/quote]

Tu as la notice de la CM
Edité le 05/12/2008 à 18:04

ok je test merci

cela ne marche toujours pas !!! comment baisser la rapidité de ce foutu ventilo please !!!

Tu as changer de ventil et toujours pareil.

non je n’en ai malheureusement qu’un seul

j’ai fait un test 3DMark Vantage comme on me l’a conseillé plus haut, j’ai tres vite eut droit a un bel ecran bleu, hardware problem …
j’ai donc effectivement un gros blem ! mais quoi ???
aidez moi svp.
Edité le 06/12/2008 à 01:30