Forum Clubic

Probleme Ventilation exaspérante

Bonjour, j’ai un probleme de ventilation sur un portable Fujitsu Siemens L1300.

En effet dès le démarrage le ventilo se lance à pleine puissance (tres bruyant) alors que la température HD0 (sur speedfan) n’est qu’à 37°. (Speedfan ne me donne que HD0)

Avant de demander de l’aide j’ai bien sur cherché sur les différents forums des cas identiques, je peux donc renoncer à certaines solutions :

-Sortie ventilo latérale donc pas de calle pour le surélever

-J’ai démonté les différents caches (je suis un débutant dans ce genre de manip) sachant que la garantie est périmée depuis longtemps pas de probleme mais je n’ai pas constaté beaucoup de poussière.

Dois-je en déduire que Fujitsu a quelques problèmes de fabrication (j’ai lu beaucoup de problemes sur ces machines sur les forums)

Sachant que je vous écrit depuis mon Hp compaq nc6000 et que la température s’affole sans que le ventilo fasse un bruit d’avion :

Local temp 44°
Remote temp 1 41°
Remote temp 2 52° arf !
HD0 47°
Temp 1 40°
Temp 2 46°
Temp 3 30°

Cordialement

Cyprien


J'ai oublié de préciser que ce Fujitsu Siemens était silencieux étant neuf !

Ventilateur mort ?

C’est peut être tout simplement que c’est un ventilo bruyant… Il a toujours fait autant de bruit?

Non avant il etait silencieux (dans le sens où il ne démarrait que quelques secondes de temps en temps)

nétoye ton pc, retire la poussiere…

+1 bombe d’air sec dans tous les orifices (enfin presque :stuck_out_tongue: )
Edité le 21/09/2007 à 11:51

Merci de vos réponses, je vais essayer un ptit coup de compresseur :frowning: par certains orifices)