Forum Clubic

Problème urgent boot

Bonsoir , je vais faire bref . Windob (xp) ayant euh un gros bug d’affichage j’ai redémarer avec reset. depuis mon pc se démare normalement .Sauf que à l’affichage de "l’image de la carte mère (asus P5N E SLI) puis plus rien , j’ai essayer de debrancher quelques composants ,n mais décidement ce n’est pas un problème de ça…viendrait-il de la carte mère?!changer il y a à peine 3semaine…je ne peut même pas allez dans le bios plusque le clavier ne répond pas , il n’as pas de,courant qui passe.Ma souris elle si. Même avcec un clavier PS/2 cela ne fonctionne pas…je ne vois pas d’ou est le problème tous les composants ce lance etc…

Merci de votre aide . bonne soirée ;s

personne?le problème persiste même après avoir enlever la pile pour la remettre pour remettre le bios à 0 cela ne marche pas je ne sais vraiment pas quoi faire , le dd est l’alim est ok.:

Bonjour,

La carte graphique marche c’est déjà une bonne chose.

Donc tu es le monteur du PC ? La doc de la carte mère a-t-elle été lue avant et pendant le montage ?

Vérifier les connexions qui vont de la carte mère à la façade.

Pas ce courant ou ? le clavier (filaire) s’allume-t-il ?

Détaille ta configuration : alimentation (marque et puissance), mémoire Disque(s) IDE ou/et SATA (1ou2) le boîtier etc…

Donne une photo / copie d’écran sur les connecteurs de ton boîtier.

Important se décharger de l’électricité statique avant toute manipulation.

Démonte tout (je sais c’est C…t mais cela te permettra d’être plus a l’aise pour tester.

  1. Remonter et vérifier en premier, le positionnement du CPU et du ventirad avec une couche uniforme mais très mince de pâte thermique.

  2. mettre en place la carte graphique et une barrette mémoire

  3. le disque, le clavier filaire et la souris.

Lancer le PC et rapporter son comportement BIPS…

PS j’ai téléchargé la doc de ta CM.

hm n’ayant pu de pc je je ne peux que répondre maintenant à ta réponse Oui je suis le monteur du pc , j’ai reconstruit un pseudo pc avec l’alimentation , la carte graphique , lecteur et DD(s) de mon pc qui ne marche pu , donc le problème vien forcémet de la carte mère et ou du processeur Non le clavier filliaire ne s’allumant pas(PS/2 et USB) mais la souris si ce qui est bizarre je l’avoue.
-Mon Alimentation est une no name-(LC POWER) 550watts qui a très bien marché depuis que je l’ai (janvier) qui marche toujours d’ailleur et qui ) marché 3semaine sous la nouvelle config proc/cm
-j’ai 4go ddr2 kingstone HyperX 800mhz
-Carte graphique MSI NX8800GT 512mo.
-Carte mère ASUS P5N-E-SLI
-Processeur Intel Quad 6600.
-disques IDE saegate 250 go 7200t/m et un sata d’une 100 de go
-je devais m’achetais une nouvelle tour pour mon pc d’ici quelques jours mais depuis le problème j’attend…c est un Vieu et grand boitier des année 90 x) ce qui fais que je n’es pas de connecteur en facade. . pour le moment je ne peux te dire que sa si tu as d’autre questions n"hesites pas et merci.
(le démontage je pourrais que le faire ce week end , au passage le pc bip Une fois bref)
Edité le 20/06/2008 à 01:55

as tu mis mise a jour du bios avec ta cm p5n-e sli ?

Oui mise a jours du bios faite.par les deux méthodes qu’asus propose…

Là, tu cherches les em… :ouch:

à pile ou face ?

Quand tu as mis le ventirad, tu as bien mis de la bonne pâte thermique (juste de quoi “salir” le processeur) ?
Ce qui me fait dire ça, c’est que le BIOS commence à se charger, mais doit couper l’alimentation pour un problème de chauffe.

Je te conseille de tout démonter, mettre ta CM avec le CPU et son ventirad isolé par un carton sur ta tour pour avoir accès aux câble de la façade. De ne brancher que deux barrettes de RAM (slot 1 et 3), ton disque IDE clavier + souris et de faire un test.

Ton système se trouve sur quel disque IDE ou SATA ?

Ce serait bien si tu pouvais te faire prêter une autre alimentation :oui: le temps de faire un test.

j’ai laissé la "pate thermique’ laissé par le ventirad Intel , je ne pense pas que sa soit pour un problème de chauffe… rien ne se coupe , tous continuer à tourner “normalement” , mon systems se trouve sur le disque IDE , je ferai le test dès que j’en aurai l’occasion et je vous direz ce qu’il en ai