Forum Clubic

Problème très bizarre !

Bonjour à tous,:hello: voilà je vous explique mon problème qui est très bizarre comme dis dans le titre.:confused:

J’ai un ptit pc portable d’Asus qui a 4 ans est qui marcher bien jusqu’a maintenent:sarcastic:, puis de tent en ten en l’allumant enfin surtout en le redémaran…il freeze à l’écran d’acceuil window puis travail un peu puis freeze puis travail puis freeze etc etc etc:heink: en gros c’est des gros lag pas possible mais il est plus souvent planter que actif a peine le ten de faire bouger la souris et sa re freeze…:riva:

La grosse blague c’est que quand je le prend pour aller bosser le matin a 9h il démarre impec je bosse dessus toute la journée nickel…:neutre: je l’éteind je rentre chez moi, je beux bosser dessus et la…il fait les symptômes décris plus haut:@ donc en gros impossible de bosser enfin de s’en servir tous cour…après une journée de travail.

:whistle:J’en suis venu à me demander si c’était pas la batterie qui fouter la merde vu qu’elle était morte, je les retirer sa à pas changer grand chose… :grrr:Ce que je comprens pas c’est que enfaite quand il démarre il marche très bien, pas de virus ou quoi que se soit dessus j’ai même pu sauvegarder tous mes fichier afin d’éssayer un formatage en dernier recour :confused: il tiens une journée de travail intensif sur photoshop illustrator etc sans problème…mais une fois éteind c’est une autre histoire.:frown:

Je viens vers vous car honnétement je suis paumé :confused: es ce que c’est le bloc d’alimentation qui est mort ? ou autre chose ? :peur:

Merci de votre aide précieuse :slight_smile:

:hello:

A priori, pas trop d’idée, hormis la surface sur laquelle tu poses le portable.

Il ne serait pas sur une surface molle (tissus, canapé, etc … ) chez toi ?
Edité le 03/04/2014 à 20:10

malheuresemen non c’est du bois ou du verre mais dans les cas c’est poser sur une surface solide :confused:

Personne d’autre n’a une idée ? :confused:

Tu n’aurais pas un périphérique de branché quand ça déconne ?
Du genre un clavier en USB, ou autre ?

Tu utilise le PC sur secteur dans les deux cas ?

L’adaptateur secteur est le même ?

Tu laisses la batterie connectée ou non ?

SI le PC est froid (genre après une nuit sans l’utiliser) et que tu le démarres chez toi tu as le même problème ou pas ?

alors

Aucun périphérique de brancher quand je démarre.

J’utilise le pc sur secteur dans les deux cas.

L’adaptateur secteur est le même.

La batterie n’est plus dedans car elle est mort elle ne tient plus rien du tout

Et j’ai pas encore tester le démarrage à “froid” un matin chez moi

Personnes d’autre n’a une idée ?

:arf:

condo qui commence a merder…

condo ?

composant de la carte mere… c est pas fait pour duree 1000 ans

Dans mes dépannages pro j’ai déjà eu ce genre de problème. Mais c’était avec une imprimante.

Chez l’utilisateur, son fonctionnement était aléatoire, et dans nos locaux aucun soucis n’avait été constaté.
Dans notre cas, le problème venait de la prise électrique sur laquelle l’imprimante était branchée…

Arnault

Ok c’est bizare quand même la carte mère serait toucher sa déconnerai surement plus que sa non ? Pour la prise électrique c’est pas béte mais bizarement il a toujours bien marcher avant sur n’importe quel prise pourquoi maintenent il voudrais plus ^^
Je pense que je vais formater l’ordi et voir ce que sa donne

Ton ordi c’est un PC individuel ou d’entreprise ???

La batterie c’est comme une alim soit ca marche , soit ca marche pas (comme la batterie).
Quand tu connectes ton ordi a une source qui n’est autre que fillaire est ce que ca marche ?
Des lors de l’insertion du cable RJ45, attribution des adresses MAC, ce qui fout un bazar dans le serveur.
Je pense que ca vient de l’administrateur de ta boite :slight_smile:

j’ai un pc portable individuel.

j’ai décidé de passé dans un magasin spécialisé aprés le boulot aprés l’avoir éteind histoire de voir en direct ce que sa fesait en ésperant qu’il ne boot pas cette fois ci et il n’a pa booter au magasin spécialisé !! Le mec à coller son oreille au disque dur et la ma dis " ou la fait un bruit très bizare " genre grésillement aigue dégeulasse enfin bref pour lui c’est le dique dur c’est quasi sur qu’il est en fin de vie, sa serait le bloc alim, sa ne marcherait plus du tout ce que je pense aussi.

Du coup j’ai voulu mettre mon ssd de mon pc fixe dedan mais arriver à l’écran de chargement de windows, écran bleu ultra rapide pas le temps de voir ce qu’il y a de marquer et sa reboot :frowning: je pense que c’est un problème lier au fait que c’est pas un ssd vierge enfin il a était installer dans une autre machine du coup il doit y avoir conflit je pense enfin j’esper car du coup j’avais bien envi d’acheter un ssd mais avec cette histoire de blue screen :confused:

Un pc portable Asus de 5 ans doit être compatible ssd quand même :ange:

Bonjour,

Si tu as mis un SSD avec dessus un windows installé pour une autre carte mère et que tu as essayé de booter directement dessus, il est normal que ça n’ait pas fonctionné.
Toutefois il parait que si c’est un Windows 7 ça peut tout de même démarrer, mais n’ayant jamais fait le test je ne saurais dire ce qu’il en est réellement.

Si j’ai bien compris, ça fontionne quand il est au boulot et ça ne fonctionne pas quand il est chez lui ; et en plus il n’a pas parlé de connexion à un réseau mais simplement de démarrage.
Quant à l’attribution des adresses MAC…

Je me (et vous) demande si ça ne pourrait pas aussi venir de la RAM.
C’est une vraie question que je pose là et non une blague. :oui:
Edité le 09/04/2014 à 01:23

D’accord oui c’est sa j’ai mi mon ssd de mon pc fixe dedans pour tester mais effectivement sa n’a pa booter :confused:

A mon avis sa doit marcher avec un ssd vierge :slight_smile:

Pour la ram j’y est pensé aussi, en gros j’avais penser à problème de : Ram, Alimentation secteur, Disque dur, et dans le pire Carte Mère :confused:

De la ram déféctueuse à mon avis sa booterer pas dutout :confused:

Je pense vraiment que c’est le disque dur, vu comment il se met a freezé sur le bureau de temp en temp :confused: en fesant un sale bruit.

La carte mère des portables Asus est la meilleur( grosse quenelle aux usagers de I5),
que l’ordi n’ai pu booter cé tout a fait normal… Pour la ram je t’accorde ca n’aurais jamais pu booter du tou
Moi ce que je te propose … de booter sous linux et sous … .Bon je vais pas parler de trucs qui fachent


Réinère correctement ton problème , expose le avec Hi-jack ou Everest , Merci?

Je te préconise de sauver ce qu’il ya de sauvable sous GNU, mais après

il y a pas une manière de savoir si sa boot sur un ssd sans en acheter un nouveau ou formater celui que j’ai déja dans mon fixe :confused: ?