Forum Clubic

Probleme tres bizarre avec livebox

Celui qui arrive à trouver cette panne mérite tout mon respect :jap:

Cela fait maintenant une semaine que je suis bloqué chez un de mes clients pour l’installation d’une livebox. Je vous explique, lorsque je branche le cable réseau ou usb le pc reboot, je pensais que ca venait d’une surchauffe du cpu ou autre, ben non, lors du renouvellement d’adresse ip le pc reboot. N’ayant aucune solution je lui change le pc contre un neuf, rien a faire le pc reboot apres un ipconfig/renew, je téléphone a wanadoo pour qui me change la livebox, recu ce matin, je branche le tout et apres un ipconfig/renew, CRACK le pc reboot.

Si vous avez la moindre solution, veuillez me les partagé amis techniciens car je suis au bord de la déprime !!

vraiment étrange O_o

Peut etre un probleme electrique :confused:
Tu devrais essayé de brancher la livebox et le pc dans un autre lieu que chez ton client.

t’as pas un apadapteur wifi dans ta la livebox? tu as essayé de connecté le pc en wifi? c’est pas le top mais ça pourrait depanée.

Salut,

Essayes de désactiver le redémarrage automatique, peut-être obtiendra tu un écran bleu avec des infos sur le plantage. Sinon, si c’est un xp, tenter une réparation. Il arrive que cela donne de bons résultats (dans l’hypothèse où des fichiers systèmes seraient endommagés)

Sur deux pc différents et avec deux livebox différentes ca fait la même chose…
La à mon avis, il y a quelque chose en commun…
Ligne electrique, périphériques?