Forum Clubic

Problème tension i7 930

Bonjour,

je poste pour une pitite question, mais d’abord voilà mon problème:

Des fois quand je démarre mon nouveau PC, rien ne s’affiche à l’écran, mon clavier ne s’allume pas (le verrouillage numérique clignote quand mon PC démarre bien, là rien), il faut que je fasse plusieurs essais pour et après attendre 2-3minutes pour qu’il démarre enfin. Ça ne me le fais pas souvent, mais quand ça le fait, c’est chiant :(.

J’ai pensé que ce serait peut-être à cause de la tension de mon i7 930, quelques temps après l’avoir eu, je l’ai overclocké (mon premier overclocking :)), et j’ai fixé le vcore à 1.22500V, la valeur que je voyais le plus souvent sur TurboV quand l’EPU Engine était démarré.

Ma question:
Est-ce que la tension est mauvaise et que cela provoquerais mon problème ou c’est autre chose? Sur des tests OCCT de 30min je n’avais aucun problème :confused:

Ma config:

Carte mère: Asus, P6T
RAM: Kingston, ValueRam CAS9 PC10600 2Go4 mon overclocking: 1.64V @1453MHz
CPU: donc un Intel i7 930 Turbo on HT off mon overclocking: 1.22500V 145
22=3190MHz
Refroidissement: Cooler Master: Hyper 212 Plus
Boitier: Cooler Master, Storm Sniper Black
Disques durs: RAID 0 de 2*Samsung Spinpoint F3 500Go
Carte graphique: XFX, Radeon HD 5970 :nexath

Merci d’avance de vos réponses :slight_smile:
Edité le 21/05/2010 à 18:25

Euh la ram Value c’est de la ram qui est faite pour faire fonctionner un PC a base de DDR3, elle est pas faite pour être OC :neutre:

Avant de faire de l’OC faut lire les tutos… www.overclocking-pc.fr…

j’avais essayé de voir avant si on pouvait l’overclockée et j’avais trouvé un test je ne sais plus où (j’ai eu du mal à trouver d’ailleurs) où ils étaient montés à 15xx MHz, du coup je me suis pas inquiété


et merci pour le site, je connaissais pas, je vais lire :)