Forum Clubic

Probleme temperatures apres changement proc

bonjour , depuis un changement de proc , mes temperatures sont bizars : en fait tout fonctionne bien au debut puis au bout de quelque heures environs (1 ou 2 heures) la temperature de mon proc passe a 119 ° puis se blok a cette valeur alors que la temperature des cores reste normale , probleme sonde carte mere ??

tu as ramener la carte mère en garantie?

j’ai appeller le sav je leur amene demain matin , mais j’ai refait des test avec occt est aparement ça s’arange un peu donc j’hesite …ducoup la sonde carte mere ne deconne plus le systeme reste entre 30 et 35 ° par contre c’est la temp du proc qui deconne au bout de 1 ou 2 heures… elle se blok a 119 ° par contre chaque cores est bien mesuré !!!

le radiateur est bien posé : pas trop mis de pâte thermique?

je pense pas d’ailleur hier j’ai reinstaller justement le rad et j’ai bien etaler comme dans l’article que tu m’avais montrer et c’est vrai qu’a partir de la , les temp on commencer a mieux se comporter du coup plus qu’un seule temp qui deconne !!! ça me ferais vraiment chier de demonter le tout pour que le sav me dise que la carte est nikel !!!

je vais attendre quelque jours encore je pense et si ça persiste , je l’emene au sav , ça le fait de moin en moin : les temp du systeme ça s’est arranger reste juste le probleme du proc qui se blok a 119 ° au bout de quelque heures par contre les cores eux sont toujour a des bonnes temperatures entre 25 et 35 donc a voir a surveiller!! lol