Forum Clubic

Problème température cpu + GPU (i7 930 + gtx 580)

d
Edité le 03/04/2012 à 02:36

Comment tu as overclocker ton processeur ?

alors pour l’OC si je me souviens bien des valeurs
via le bios de ma p6x58d-e

avec 160 de bus
le qpi au min
dram 1600

vcore 1.28
cpu pll 1.57
le reste en auto je crois à vérifier ce soir en rentrant
Edité le 03/04/2012 à 02:35

Ne pas laisser les voltages en auto.

lors de ton montage du ventirad cpu, tu as appliqué correctement la pate thermique?

Si les fonctions “cool ‘n’ quiet” sont désactivés ce sont des températures normales pour un i7 @Stock si l’hyperthreading est activé… :wink:

Par contre les bluescreen en jeu c’est peut-être pas relié, y’à tu pensé ? [:crydamoure]

Va voir dans l’explorateur d’événements (bouton droit sur “Ordinateur” et " “Gérer”) les erreurs dans la catégorie “Journaux Windows” puis “Système”

T’appelle ça normal 50-55° en idle avec un D14 :yeux1: ?

J’ai 55-60° avec mon processeur a 4Ghz en charge…
Edité le 11/06/2011 à 09:50

Avec l’Hyperthreading activé il est impossible que tu ais dans les 55c en FULL…

Bon, c’est vrai que c’est un peu chaud pour un D14 même si les fonctions c&q sont désactivé…
Edité le 12/06/2011 à 17:50

Le cool’n’quiet est une fonction Amd :wink:

Bah 60° :neutre:

C’est pour ça que je l’ai mis entre guillement… je n’était pas sur du mot exacte mais je savais qu’on me comprendrais :smiley:

Et c’est sous quelle bench ?
Edité le 13/06/2011 à 01:05

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

OCCT 1H

Qu’elle pate thermique a été utilisé ? (La marque) La pate tu dois en mettre une fiche couche sur le CPU, et une très très mince couche sur la base du rad (J’ai fait le test comme ca, sa l’avais baissé la température de 3-4C… )