Forum Clubic

Problème téléviseur led Samsung

Bonsoir à tous,
je possède le téléviseur led UE40B6000 de Samsung et un gros problème est apparu il y a qques heures:
le téléviseur ne répond plus à la télécommande; seules la touche du volume et celle qui permet de changer de chaine fonctionnent. Toutes les autres touches fonctionnent étant donné que lorsque j’appuie, la lumière rouge de la télé clignote, mais rien de change à l’écran. Les touches tactiles présentes sur l’écran fonctionnent aussi mais l’écran ne réagit pas: impossible d’éteindre la télé, de changer de chaine, etc.

Avez-vous déjà eu ce problème? si oui merci de me dire ce que vous avez fait. La case SAV samsung m’embête vraiment mais bon…

Bonjour,

Tu peux toujours essayer de débrancher le téléviseur de la prise secteur durant toute la nuit, pour voir si ça fait quelque chose (genre effacement, reset, de l’électronique interne). :neutre:

La SAV de Samsung se fait à domicile normalement …

Merci à vous deux,
j’ai suivi ton conseil, jacky, et c’est reparti.
Merci bien :wink:

Espérons que ça dure. :wink:

[color=red]############# etc…

Edit modo : j’efface tout ce que tu as mis dans divers posts de notre forum et qui n’intéressent personne. Pour la déconnade, il existe des forums spécialisés ! Pas de ban pour l’instant, mais celà ne saurai tarder … [/color] :jap:
Message edité le 05/12/2010 à 11:56

J’ai exactement le même problème depuis ce matin (samsung led ue37b6000)!! Est ce que quelqu’un sait comment résoudre le problème??Juste débrancher pendant la nuit?

Le débrancher qu’une demi-heure devrait suffire …


As-tu vérifié les piles de ta télécommande ? au besoin, les changer ... ;)

j’ai changé les piles en effet et ca fait 3 heures que je l’ai débranché. Je viens de le rebrancher et résultat toujours pareil aucun changement…
Edité le 08/04/2011 à 17:46

Tu peux essayer d’appuyer pendant une trentaines de secondes sur la touche Marche/Arrêt de la télécommande (en face du téléviseur bien sûr ;)).

bon j’ai suivi le conseil de Jacky67, j’ai débranché pendant une nuit le weekend dernier et ça a marché! Sauf que lundi rebelote, retour a la case départ. Je soupçonne ma PS3 branché dessus de mettre le bazar (le problème se produit le lendemain que j’ai joué à la PS3). Vous en pensez quoi?