Forum Clubic

Problème téléphone

Je vous explique mon problème. Je viens d’emménager et j’ai déplacé la prise téléphonique pour la mettre vers ma télé. J’ai rebranché tous les fils à l’intérieur, j’ai enlevé le petit condensateur qu’il y avait à l’intérieur. Ma ligne est activée depuis ce matin (j’appelle avec mon portable et ça sonne), mais le fixe ne sonne pas. Je compte également branché un modem ADSL dans les jours à venir (Freebox). Quelqu’un peut-il m’expliquer ce qui ne va pas et quoi faire ?!?!

bonjour,
si ton telephone sonne pas ca peut etre de chez france telecom le probleme
ca arrive qu’il y ai un probleme sur la ligne qui se manifeste à l’activation :neutre:
tu peux leur demander un test gratuit de ta ligne jusqua ta porte(cest gratuit)
sinon il diront cest bon pour eux donc ca vient de chez toi
soi tu le resoud
soi tu demandes un technicien(et ca taxe la)

edit:
essaie un autre telephone au cas ou cest pas ton telephone qui es foireux…
tu peux appeler de ton fixe sur ton mobile?

Avec mon fixe je peux rien faire, il n’y a pas de tonalité

tu as essayé sur une autre prise de ta maison?voir si cest ton montage qui a du mal ou si c’est toute l’instalation
pour installer le telephone il y a que 2fils a brancher
comme cetai avant quoi

Avant il y avait 2 prises, j’en ai enlevé 1. Et j’ai rebranché les fils comme c’était avant. Là je suis au téléphone avec France Telecom, il teste ma ligne

si tu as deux prises
ten a bougé une
mais lautre doi tjrs aller non?
si l’autre prise va cest ton montage qui a un probleme
si lautre prise va pas non plus alors la ca peut venir de chez eux…(ou ton montage qui a tout planté mais je doute fort)

Pas de problème de ligne. Dans mon montage j’ai simplement raccourci le fil et récupéré une des 2 prises, l’autre n’est plus branchée. Je vois pas où je me serai planté, à part les fils mal rebranchés mais ça m’étonnerait. Petite question, à quoi servent tous les fils s’il n’y a besoin que d’une paire?

c’est du multipaire
par exemple une societe qui a plusieur lignes telephoniques
ou autre
mais un particulier est monopaire du NE(le central telephonique) au transport aprs la SR (larmoire telephonique dans les rues )etc c’est toujours la meme paire
si tu as gris/blanc en entree sur ton autre prise tu branche gris/blanc et voila
:jap:

OK. Je vérifierai mes fils à midi. Si ça ne marche pas demain un technicien viendra voir les installations. Et ils ont pas intérets à me facturer l’intervention!!!

si le technicien vient chez toi
rentre chez toi
sort un outil
tu sera facturé du deplacement et de la main doeuvre obligatoirement
si il se deplace cest pas gratuitement
surtout si le probleme est chez toi
(si cetait dans larmoire telephonique ou dans leur central ca serai gratuit pour toi)

Ben je lui ai demandé au tel et elle m’a dit que si ça ne venait pas de mon installation rien ne m’était facturé… Mais je ferai tout ce que je peux pour éviter qu’ils aient à venir

si ca vient pas de l’instalation… mais a partir du moment ou le probleme sera chez toi tu paieras…
jespere tu le resoudras sans en arriver la :oui:

Bon je suis rentré a midi, les fils sont bien branchés. Il me reste plus que le test avec une autre prise, sinon je n’aurai pas le choix

tes deux fils qui arrivent a ta prise tu les a branché au memes positions que le premier?les meme fils?

si tu es en dégroupage total il te faut la freebox c’est indispensable. Tu ne peux plus appeler sans elle.

slt chester
jai le meme prbleme ke toi
jaimrai savoir si ta trve une solution
merci