Forum Clubic

Probleme telechargement patch 1.3

bonjour , mon probleme est :

  • 1 fois le telechargerment du patch 1.3 de world at war , la fenetre disparait or j’ai desactiver ce parametre est donc apres je regarde ou est-ce ke j’ai enregister le patch est il

ny est pas. j’ai telechargé encore 1 foi mais ca ne marche tjr pas . pourkoi ?

merci de m’aider sa serait sympa.

oui mes il ny est pas , je ne sais pa pk

oui mais tjr pas


j'ai tout essayé et je les telecharger 6fois mais la fenetre disparait pile kan le telechargement est terminé
jvoudrai savoir si kelkun la deja telecharger et si cela fait pareil

Essaie sur différents sites :confused:
Sinon regarde dans les processus s’il y a quelque chose qui ressemble à ce patch une fois terminé de télécharger.
Reboot, on sait jamais.

Un effort sur l’orthographe est souhaitable :jap:


Et enfin fait une recherche avec le nom du patch que tu télécharges sur ton disque dur ;)

non je nest pas cocher la case justement


en effet je les telecharger sur clubic , 01net , commentcamarche et voila
il ny a pas le processus

tu la telecharger sur koi ? car moi cela ne fonctionne pas

c bizarre , est ce ke sa serait un probleme de pare-feu mais je ne pense pas, je ne vois pas pouquoi sa ne fonctionne pas

non juste ce patch , le reste j’ai deja, j’ai le premier patch et le 1.2 . c’est pour cela ke je ne comprend pas pouquoi sa ne fonctionne pas

oui j’ai tester j’ai telecharger un logiciel et sa fonctionne lol. ya kelke chose de bizarre, je rigole mais sa m’enerve

ok je vais essayé , la je suis en train de le telecharger via jeuxvideo.com


est -ce ke kelkun aurai une otre solution au cas ou cela ne marche pas ??? merci

merci sa march =)