Forum Clubic

Problème téléchargement megaupload

Bonjour à tous,

Je suis sous la dernière version de Firefox (3) et je n’arrive quasi plus à télécharger avec Megaupload. J’ai fait une petite modification avec Firefox il y a quelques semaines dont je ne me souviens plus du nom exact (HKEY…)…

Bref je vous explique, après avoir attendu les 45secondes, lorsque j’appuie sur téléchargement régulier ma page se rafraichi et m’indique ceci :

"La connexion a échoué

Firefox ne peut établir de connexion avec le serveur à l’adresse www1041.megaupload.com.

*   Le site est peut-être temporairement indisponible ou surchargé. Réessayez plus
      tard ;

*   Si vous n'arrivez à naviguer sur aucun site, vérifiez la connexion
      au réseau de votre ordinateur ;

*   Si votre ordinateur ou votre réseau est protégé par un pare-feu ou un proxy,
      assurez-vous que Firefox est autorisé à accéder au Web."

Je tenais également à préciser que le chiffre après le www (1041 dans ce cas ci) change selon les pages de téléchargements, parfois j’ai 084,etc…
De temps en temps, je ne sais pas pourquoi j’arrive à télécharger certains liens… :etonne2:

Si quelqu’un peut m’aider ?! Je l’en remercie :slight_smile:
Bien à vous.

Salut, t’as essayé sous ie si ça te fait la même chose? Pour voir si ta modif’ de firefox (pourquoi toucher aux keys?) est bien en cause.

Bonsoir J’ai également le même soucis ; chez quel FAI es-tu ?

Je suis chez NEUF et je cris au boycott de ce FAI …
Car tous porte a croire qu’il bride l’accès a Megaupload, megavideo et autres …
Edité le 19/06/2010 à 22:47

Boycotter ton propre fai, à part aller voir ailleurs, tu m’expliques comment tu fais?

En s’arrangant pour que leur % de nouveau contrat se casse la figure, car beaucoup d’internaute sont prix en otage par les 12 ou 24 mois. Et en faisant le buzz pour que SFR fasse marche arrière.

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

:MDR

Excusez-moi pour le retard j’ai été pris en otage par cette fin des examens assez difficile … :stuck_out_tongue:

Salsa dude, j’ai essayé avec Internet explorer mais j’ai eu le même problème… Maintenant IE ne fonctionne même plus --’ …
Et j’avais chipoté aux HKEYS pour booster ma vitesse de transmission/réception… bref une belle connerie malgré les très bons conseils déjà reçu sur le forum spécifié…

Roadrunner, oui j’avais pensé également à un accès interdit par mon FAI, belgacom (je suis belge) qui est une des meilleurs connections qu’on peut avoir… Mais ca ne vient pas de mon FAI car mes collocataires arrivent à télécharger avec megaupload sans problème à la vitesse de 2Mo/s…

Je me demande si c’est pas un changement de port interne au pc ? Parce que j’ai déjà rebooté mon modem et ca ne change rien… j’ai beau être chez moi ou à celui de mon appart… rien à faire toujours le même problème…

Si quelqu’un a une réponse… :frowning:

Re Toinou. Je me demande si t’as pas chopé une saloperie en fin de compte. Vu que modifier Firefox n’a aucune incidence sur ie. A toutes fins utiles et si tu peux encore te connecter, teste en ligne ici:
Tests antivirus et autres online
Tu seras vite fixé si tu ne peux pas te connecter aux sites ci-dessus ou aux maj windows par exemple. Si tu ne peux pas te connecter, fais une analyse de ton pc en mode sans échec et en désactivant la restauration.

Je viens de joindre le SAV de sfr et effectivement ils ont plusieurs remontées de problème avec megaupload depuis quelques jours
c’est un service spécifique qui s’occupe de ça.
ça c’est le discours officiel du SAV.
Moi avec mon compte premium, j’etait a 22 ko/s la semaine derniere.
En me connectant en VPN chez un ami qui a un compte free, j’ai a 100 ko/s (en fait j’était bloqué par la limite de son upload ce qui allait quand meme 5x + vite que mon download sfr)