Forum Clubic

Probléme t° sur carte mére P5Q avec un Q6600

Bonjour,

Comme dit plus haut probléme de température sur ma carte mére c’est une P5Q de ASUS et la t° de mon proco un Q6600 est sois a 0° comment en ce moment,
sois a 249°comme hier jai ces t° par les soft AI suite et asus probe idem dans le bios hardware surveillance c’est déja ma 2eme carte mére bios mis à jour du site asus
merci d’avance pour vos réponses.

Configue:

cm P5Q
proco Q6600
CG gigabyte 7600 GT
HDD WD 36Go raptor
Alim M1000 Cooler master

Et par Everest et tout, ça te donne quoi ?

Prend tes température avec everest, core temp et dit nous ce que sa donne.
C’est certain que tu a un problème de lecture de sonde, sinon sa aurais cramer depuis longtemps a 249°.:nexath

éditer:Griller!!!
Edité le 21/08/2008 à 21:40

Sonde carte mére HS ou sonde proco HS donc SAV

La carte mére c’est déja ma 2eme erff


jai loupé un post dsl les températures avec everest entre 22 et 25 ° alors que je suis a 0° avec le reste sonde H.s oui, mais sur 2cm?

Vérifie avec core te^p et everest avant de faire un retour sav.

avec everest comme dit jai entre 22 et 25° et avec core temp le pc plante direct au lancement

Pour moi ce n’est pas un probleme de sonde alors!

C’est ton pc qui plante. Si tu avais un probleme de sonde everest ne te donnerait rien du tout!

Et pas 22 - 25°

Oh désolé, je devais être entrain d’écrire quand tu as éditer!!!
J’aimerais savoir si tu as d’autre problème d’instabilité.
Tu devrais essayer de passer un test de stabilité avec OCCT.
il va nous donné les courbe de température, tous en validant la stabilité de ton système.
Tu dois aller dans les seting avant de partir le test, puis dans monitoring et dans “logiciel” juste en dessous de "temp. cpu maximum, tu met everest comme logiciel.
ll va peu-etre te demander si tu veux activer la mémoire partager, il faut quelle le soit partagé.

Voila après le test de 30minute, tu auras des courbe que tu nous poste ici, et la ont pourras savoir si c’est un problème de sonde.:wink:

Voila un petit lien vers OCCT:
www.clubic.com…
Edité le 21/08/2008 à 23:03

c’est parti j’ai lancé occt puis CPU burn-in le proco run a 50% on verra demain matin quel temp max il aura atteint ect
sur ceux bonne nuit ^^

Bonne nuit, n’oublie pas de poster les courbe, ont pourras peu-être y détecter des anomalie.:hello:

bon j’ai testé alors la t° de mon proco cette fois c’est bien comporté mais celle de mon chipset a fleurté avec les -110° fait froid dit donc !!
lol je pense changé de model de cm pour une P5Q deluxe ou -E ou Pro a voir…

sur que ces des degree Celsius ?? ( et non pas Fahrenheit ) ton system ces de l’azote ?:ane:
Nan serieux SAV sa ira plus vite ^^

oui je suis sur que c’est bien des degrés Celsius et sav oui mais c’est la 2eme il y en aura encore bcp ? telle est la question …

Euh perso Asus en ce moment a pas mal de soucie sur ces carte mére (pas moi qui le dit) regarde les forums ^^
Gigabyte a des soucies aussi (pilotes audio Realtek) , erf resté chez MSI :ane:

J’ai tjr eu Asus j’ai était trés satisfait avec ma p5B deluxe jusqu a present et les version présédente mais si la qualité commence a

décliné :s enfin bon j’ai cmdé une P5Q deluxe a présent on verra bien si cela resou mon pb