Forum Clubic

Probleme system ?

Bonjours a tous, voila ca fait quelque jours que j’ai un probleme avec mon ordi qui n’a pas un mois …
Je vosu explique, l’autre soir, il y a peut etre1 semaine ou plus, il y a eu un gros orage, ce n’est peut etre pas du a ca mais c’etait une precision =)
Voila le lendemain, je rentre du boulot blabla ^^ et je veux aller sur mon ordi, et la j’ai un message apres les info carte mere etc, qui me dit "WARNING: System boot fail’’ et la il me laisse deux possibilitées, entre autre, F1 pour continuer, et Del pour entrer dans le bios, et de la charger les parametre par default, a ce moment j’ia fait F1, mais bon ca fonctionnais, et depuis ce temps je me tape des redemarage, si je puis dire ca, car le pc ne se relance pas ! en fait il fiat comme si il etait eteint, je suis obliger de spammer les allumage, voir enlever/remettre la prise de l’alim, la ram etc, mais souvent difficile de le faire repartir, donc voila, parfois il redemarre, porfois impossible de le lancer, et la ca commence a devenir lourd =) c’est pour ca que je viens soliciter votre aide, car la je seche!

Config :
Intel core 2 duo E7500 . 2.93 Ghz
Asus P5n-D
Gforce 9600 GT
2Go de ram

Voila si vosu osuhaitez avoir plsu d’info sur le probleme je suis tres souvent le topic, donc je vous repondrais rapidement
En totu cas, merci pour votre aide!

Up svp =)

Bonjours, j’ai vu aujourd’hui avec un ami, voila mon proc tourner sur un jeu (wow) a une certaine temperature, je ne peut vosu la dire la, mais dans le bios, sa temperature etatit de 65 °, mon probleme serais du a une surchauffe quelque part ? si oui, ou donc ?comment la regler? quoi changer ?
Merci =)

up =)

mon ordi refuse de telecharger des jeu d’internet sa me marque (les paramettre de securite ne vous permet pas de pratiquer cette action)on peu m aider pliz

Bonsoir Ahrimann93, je pense que tu as un problème de matériel, cela peut être plusieurs composants, sans voir le matériel il est difficile d’être précis je te donne néanmoins quelques pistes :

  • L’alimentation électrique ; essaie de changer le bloc d’alim fais tourner ta machine pendant plusieurs jours pour être sur.

  • La carte mère : certains composant que l’on appel condensateur peuvent être détériorés cela se remarque car ils sont tout gonflés, cherche autour du microprocesseur c’est souvent ici que cela se passe.

  • La RAM, si tu as des reboot intempestif avec de brefs écran bleus. Utilise un outil comme “memtest” pour diagnostiquer cela.
    Edité le 21/07/2009 à 21:32

Merci numba, je vais essayer et verifier tes dits =) merci=)

Hello, des nouvelles de mon soucis, j’ai enfin trouver une piste!
Voila, le problème était partit pendant un moment, mais il a repris a mon retour d’un week-end !
la piste!
la première fois c’était du a l’orage, j’avais débrancher le PC, et le lendemain, plus rien.
A mon retour de week-end , (j’avais aussi débrancher l’ordi) pareil, même soucis, donc je pense que ça viens bien du matériel, et pourquoi pas la fameuse pile qui sert a enregistrer les données du BIOS ?
Vous en saurais peut être plus que moi ! =)
Merci pour votre aide!

Salut, as tu fais les test matériels ? Disque dur, mémoire, alim …
La pile du bios provoquerai un autre type d’erreur (RAZ de l’heure et la date entre autre avec un jolie message au démarrage du PC), moins pénible (je sais cela aurai été très simple comme solution).

Rien à voir avec Windows, c’est un problème matériel !

Windows => Matériel Général
:jap:

en fait, tu as peut être eu une saute de tension et en fonction de la qualité de ton alimentation, tu as pu voir certains composants être endommagés… Quelle est ton alim ?