Forum Clubic

Problème sur une carte graphique gforce 8800 GTS 512mo

j’ai depuis 3 jours une gforce 8800 GTS 512mo.
le premier jours j’ai fait un ptit test rapide sous 3dsmax :9300 (score surement du a ma config assez ancienne :64 X2 4400+(@2.5ghz),2go de ram, bref ca marche bien de ce coté)
en meme temps le meme jours j’ai controler les fréquences avec GPU-Z et les vitesses ventillo avec rivatuner (vers 2.06), bref pas de soucis

2/ hier, j’ai constatée, que crysis ramer pas mal. mais par manque de temps je mis suis pas attarder.

3/ aujourd’hui, je viens de lancer GPU-Z, j’obiens des résultat inquiétant
:
img181.imageshack.us…
des fréquences inquiétante…
avec rivatuner meme chose… des fréquences inférieurs a la normal.
(je n’est bien sur pas toucher au fréquence via rivertuner, j’ai rien cocher)

meme en lancer le pc sans tout les logiciel de monitoring ou d’overcloking, pareil…

je sais plus quoi faire, merci de votre aide
Edité le 10/01/2008 à 23:46

Une question bete , ta carte graphique et bien alimenter…:wink:

Bonsoir,

+1 As tu pensé à bien brancher le connecteur situé sur ta carte au connecteur qui sort de l’alimentation ? Si la carte n’est pas correctement alimentée, alors elle fonctionne en mode dégradée.

@+

oui elle est bien alimenter.

pas de chute de tension, tout est normal a ce niveau

c’est normal, le gpu se met en mode réduction de fréquence automatique en 2D (windows) xp.

fait un monitoring avec graph et lance un jeu, tu verras la fréquence monter.
Edité le 10/01/2008 à 21:00

probleme résolution :

j’ai fait des tests. j’ai virer les drivers totalement, redemarer sans drivers. réinstaller les drivers et les fréqence sont devenu normal.

bizarre, mais résolue.