Forum Clubic

Problème SP3 et partage en réseau

Depuis le SP3, aucun ordinateur peut se connecter en local sur mon PC en réseau local, il est bien découvert mais quand on veut rentrer dedans, il demande un mot de passe et un nom de compte. Comment enlever ceci?


OS : Windows XP SP3

Je possède un réseau avec plus de 6 ordinateurs connecté en Wifi et lan, et il n’y a que sur mon PC SP3 qu’il se pose ce problème.
Mon réseau fonctionne parfaitement si on néglige cet ordinateur mais je ne peux pas accepter que un de mes ordinateur ne puisse partager ses fichiers.

si c’est comme vista il faut que tu crée un compte dans tes partage pour autorisé la personne a rentrer

regarde ici sa va peu etre t’aider www.pc-infopratique.com…


les autre pc on quoi comme os?

regarde ici aussi même problème www.infos-du-net.com…

Essaye de suivre ma manip STP :

Dans l’explorateur windows, cloque sur “outil” et “option des dossiers” ; clique sur l’onglet "affichage et assure toi que : “utiliser le partage de fichiers simple” est bien coché.

Ensuite pour partager, tu fais clic droit sur ton dossier et “propriétés” ; clique sur l’onglet “partage” : la il y a 2 cadres, regarde celui du bas appelé “partage réseau et sécurité” tu dois avoir dedans un phrase en bleu disant “Si vous êtes conscient … bla bla bla … cliquer ici” et bé clique sur cette phrase bleu pour activer le partage des fichiers.
A la question, choisi : “Activer simplement le partage des fichiers”
La coche “partager ce dossier sur le réseau”

Ça devrais être bon pour toi là.

Non mais c’est bon, AMD et le SP3 c’est pas le grand amour.

J’ai formaté (je venais de le faire 3 jours avant) Et je n’installe plus cette “daube à jour”

Vive Windobe je reste en SP2 mon réseau s’en porte bien.

Anta Baka: Non je sais partager des dossier j’ai déjà fais cela et en plus ce n’est pas du tout la même méthode que dans le SP2
Edité le 26/05/2008 à 17:30