Forum Clubic

Problème sous Windows 7

Bonsoir,

Je viens d’acquérir un nouveau PC portable de la marque Acer.
C’est un Aspire 5542G series

  • AMD Athlon II X2 processor
    M300 (2.0 GHz)
  • ATI Mobility Radeon HD 4570

Enfin bref.
A peine utilisé, au bout de quelques minutes, je reçois un message comme quoi ATI Catalyst Control Centre n’arrive pas a se lancer et que l’application cessait de fonctionner.
Je me dis sur le coup, que ce n’est pas grave.

Mais maintenant toutes les 10min mon PC me met un écran bleu puis redémarre avec sois le code :

  • SYSTEM_SERVICE_EXEPTION et le code : 0x0000003B
  • MEMORY_MANAGEMENT et le code 0x0000001A

Je ne sais pas si cela vient vraiment de la carte graphique.
Je ne peux rien faire sur ce PC, je veux sauvegarder le PC sur des disques, impossible, il redémarrera. Et pleins d’autre choses aussi.
J’ai peur de faire une bêtise en le bidouillant, donc je fais appel a votre aide. Il est tout neuf, et ça me fait bien ch***.
J’aimerai bien profiter de mon PC

Merci d’avance. :slight_smile:
Si vous voulez d’autre précision, n’hésitez pas.

Salut,

C’est le driver de la carte graphique qui passe de mauvaises instructions en mémoire vive et qui fais planter ton PC.

Je pense que tu as eu un CD de drivers avec ton PC portable.
Si tu as le temps avant d’avoir un écran bleu, va dans le gestionnaire de périphériques et supprime la carte graphique.
Ensuite redémarre ton PC et Windows devrait redétecter la carte graphique et chercher des pilotes. Dans un premier temps c’est les drivers Microsoft qui sont installés, sinon il te demande si tu veux le laisser chercher des pilotes sur Internet je crois.
Quand Windows aura fini, tu devrais déjà avoir un système plus stable et fonctionnel.
Tu peux réinstaller les pilotes ATI à partir du CD de drivers fourni avec l’ordi, ou alors tu peux télécharger les derniers drivers ATI pour ton ordi sur le site d’ATI.

Sinon n’hésite pas à contacter Acer pour le retourner en SAV ! C’est fait pour ça. Et ça va assez vite, j’ai une amie qui a retrouné un Acer en SAV cet été, ça a pris 1 semaine. Et ils mandatent un transporteur qui vient chercher ton ordi chez toi et qui te le ramène quand c’est réparé.

salut
demarre ton pc en mode sans echec comme cela tu n aura pas l ecran bleu tu pourra donc déinstaller tes drivers ati
puis redemarre le pc normalement et ensuite tu va telecharger sur le site de ati les drivers pour ta carte graphique et ton systeme d exploitation, je pense même qu il serait mieux d aller sur le site d’acer et de telecharger ceux recommandé pour ton pc

voila, “mode humour” : ACER acerpaslongtemps

Salut,

si tout neuf et que, à part des mises à jours et l’install de quelques pogrammes,
tu n’as rien fait d’autre, c’est remboursement immédiat.

D’ailleurs, peux-tu préciser si tu as installé quelque chose depuis l’achat ?
en particulier, y-a-t-il eu des mises à jours autres que celles de W7 (pilotes, par exemple) ?

Si tu ne peux le sauvegarder, franchement, fais-toi rembourser.

N’essaie pas de faire marcher un ordi mal né, après, tu regretteras de l’avoir conservé.
Edité le 27/12/2009 à 10:44

Salut,

Je suis tout à fait de cet avis, soit il y a une mise à jour W7 qui nes foireuse, soit il y a un problème matériel…

++

Bonjour,

Tout d’abord merci de vos réponses.
Hier, en l’éteignant il m’a installé les mises a jour de Windows. Puis lorsqu’il redémarre, j’ai pu être sur mon PC toute la journée sans écran bleu, sauf le soir ou après m’avoir dit que le PLUG (je n’ai pas très bien compris) était désactivé ou enlevé (je ne sais plus) il devait redémarrer. Suite a ça, les écrans bleu revenait.

Je n’ai installés que des logiciels tels que iTunes ou Mozilla.

Je vais essayer d’enlever la carte ATI de mes pilotes, puis redémarrer mon PC normalement et remettre ce pilote manuellement.

Sinon demain, j’appelle le service d’Acer.

Bonne journée :slight_smile: