Forum Clubic

Problème Sonde avec E8200 ! Everest et CPU-Z :s

Bonjours à tous j’ai un problème avec ces deux logiciels et je sais pas si mon proc est réellement overlocker. Donc, voilà j’ai overlocker Mon E8200 a 3.4ghz pour le moment avec le vcore d’origine. Sur le BIOS il me met ça et sur vista aussi comme vous pouvez le voir sur le screen

img169.imageshack.us…

img144.imageshack.us…

Mais bizarrement avec Everest et CPU-Z c’est totalement différent :s j’ajoute que j’ai totalement changer de carte mère et de proc aujourd’hui même avant j’avais une gigabyte 570 sli + AMD 6000+ maintenant j’ai une gigabyte ep35 ds3 avec un e8200 ça pourrait venir de là ???

Screen Everst : dans la section overlock !!! img169.imageshack.us…

et section carte mère il me met ça lol img212.imageshack.us…

Screen CPU-Z : c’est le même bordel lol img144.imageshack.us…

Dernière question je peux aller jusqu’où avec le vcore d’origine ???

hey les gars , avant d’overclocker comme des speedés ça serait bien que vous lisie un peu comment fct un core 2 duo …

ça s’appelle l’EIST ( enhanced intel speed step ) et google est ton ami …

tu comprendras vite pourquoi effectivement ton proc est à 6 x 425 alors qu’il est overclocké à 8 x 425 soit 3.4 ghz .

:sommeil2:
Edité le 03/04/2008 à 20:00

OK merci j’ai été voir mais dans le BIOS je trouve aucune réference a EIST

Jusqu’à present j’ai réussi a overlocker mon proc a 3.7ghz a 8x463fsb

avec 4 giga de crucial ballistix a 1111 mhz 5-7-7-26

Mais quand j’essaye le 3.8ghz j’ai un message d’erreur system donc impossible quoi :s

Je sais pas quoi faire pour augmenter mon proc encore un peu vcore je pense qu’il est a 1.28 d’apres everest

Mais j’aimerais bien désactiver EIST

carte mère Gigabyte EP35 DS3

Merci d’ance :wink:

Pour passer à 3,8ghz il faut à mon avis monter le vcore, tu pourrais même monter à 4ghz en poussant le vcore à 1,45v par exemple mais entre nous entre 3,7ghz et 4ghz tu ne verras aucune différence visible à part dans les benchs.

Mon processeur est stable à 4,2Ghz et 1,45v de vcore et stable à 3,6ghz et 1,25v de vcore. Je le laisse donc à 3,6Ghz et je ne vois aucune différence dans les jeux.

Ok merci beaucoup je les laissé aussi a 3.6 par contre je comprend pas :s il est a 3.6 donc 8.450 mhz hors mes ram elles tournent à 540 je deviens fou c’est peut être pour ça que j’arrive pas a pousser plus haut comment je peux avoir 540 avec un fsb de 450

De plus il les a mis automatiquement a 5-7-7-25 est-ce que c’est correct ??? c’est des crucial

bon pour finir j’ai trouvé d’où ca venais en fait ma ram étais en automatique et au lieu de mettre x2 c’étais plus la j’ai mis x2 et j’ai reussie a mettre 4ghz 8x500 mais je comprend toujours pas pourquoi il faut que mon proc soit poussé a 100% pour être reconnu comme 4Ghz par cpu z ou everst

EIST je le trouve vraiment pas dans mon bios
Edité le 03/04/2008 à 23:43

Bon pour fini j’ai trouver comment desactiver EIST lol oufti :wink:

cool :super:

Merci beaucoup pour votre aide juste dernière question au niveau temperature ça va ça :

Températures
Carte mère 37 °C (99 °F)
Processeur 23 °C (73 °F)
CPU #1 / Coeur #1 46 °C (115 °F)
CPU #1 / Coeur #2 44 °C (111 °F)

GPU 57 °C (135 °F)
Mémoire du GPU 49 °C (120 °F)
GPU (ambiante) 45 °C (113 °F)
Seagate ST3250310AS 33 °C (91 °F)

Vcore à 1.36

Ma config :
Gigabyte GA EP35 DS3
Core 2 Duo E8200 4Ghz (8x500Mhz)
Crucial Ballistix Tracer 4x1Go PC6400 à 1000Mhz 5-5-5-15

C’est bon ou pas niveau durée de vie ça tiendra la route ???

J’aimerais votre avis si j’ai bien fait ça ou pas merci beaucoup

PS j’ai pas encore tester la fiabilité je vous redis quoi demain
Edité le 04/04/2008 à 01:36