Forum Clubic

Probleme son TF1 TNT hd

depuis ce matin j’ai un claquement a la place du son ,ce n’est que sur TF1 HD ,les autres ca marche normalement
et quand je met en VO le son est normal
quelqu’un a ce probleme?

Bonjour, je suis dans le meme cas que babass hier soir le son a fait un claquement continue sur TF1 et j’ai reinitialiser la télé et toucher a tout mais rien n’y fait :s
c’est un Samsung LE32A568

j’ai un Samsung LE40A568
je suis pas tous seul c’est déja pas mal
mon ecran n’a que 15 jpurs,je commencais a avoir les boules
j’ai tous fait son,reinitialisation,mise à jour, tout débranché
je cherche sur la toile et je trouve rien,personne n’en parle,meme pas le site de TF1
si qui me rasurerai plus c’est qu’il y’ai une autre marque que Samsung

question ca te le fait que sur Tf1HD ou aussi sur la chaine 51 Tf1 normal?

sur la tf1 normale aucun probleme juste la tf1 HD. bon bah ecoute je viens de test la tf1 HD et tout es redevenue normale :s
je pense que c’est tf1 qui a des probleme

exact c’est revenue
question tu est orienté ou?
moi lyon mont du pilat

moi du coter de paris

ok ca vien pas de l’emeteur alors

c’est bien un probleme TF1

Bonjour à tous ceux qui ont aussi des problèmes de son avec tf1 tnt hd depuis ce matin.
Même problème de son que moi sur ma tv SONY KDL40W4500 avec antenne dirigée vers l’émeteur de MAYET en SARTHE (72).
C’est visiblement un pb venant de TF1.
Ne nous acharnons donc pas sur tous les réglages !!!

Bonsoir,
J’ai moi aussi un lcd samsung 46LE856 & depuis ce matin je n’ai plus de son avec la chaine TF1, image nickel, mais pas de son. Toutes les autres chaines fonctionnes nickel.
Quelqu’un d’autres a le même souci?

Problème résolu a l’instant, après une journée sans son. Pour info j’avais tout essayé, rien n’y avais fais, puis c’est revenu tout seul :neutre:
Edité le 09/01/2009 à 19:23