Forum Clubic

Problème Son sur LCD Samsung

Bonjour à tous,
J’ai reçu depuis quelques heures mon SAMSUNG LE32B450 commandé par internet.
Je le reçois, l’installe sans soucis et surprise… pas de son ! rien du tout ! Je regarde la configuration initiale, le guide fourni, et effectue tout les réglages possibles et imaginable mais rien !
Quelqu’un a-t-il déja eu ce problème?
Bien entendu, le numéro d’appel de Samsung est surchargé et mes tentatives d’avoir le service client sont pour l’instant un échec !
Merci à vous !
Message edité le 04/07/2009 à 20:57

Tu n’as pas mis en évidence l’option “son numérique” ? le son est monté ?

Le son est monté à fond ! Et non je n’ai pas mis en évidence l’option son numérique !
Quand je tente le diagnostic son de l’outil samsung, aucun son non plus !!

Voir avec le SAV alors :neutre:

Et oui je suis bien obligé de m’y resoudre !!! Merci tout de même !

Bonjour,
Je rencontre le même problème avec ma tv juste reçue et déballée hier.

Qu’est ce que ça a donné à l’issu de l’appel ?

Merci.

(désolé de faire ressortir ce topic du fond des oubliettes)

Bon, samsung appelé

résultat : retour de la TV et échange :@

Super efficace, échange standard, enlèvement effectué le 19/07, nouvelle tv expédiée le 20/07, reçue ce jour à 10h30.

Excellente réactivité du vendeur. Mais ça n’explique pas pour autant cette panne.

Je précise juste qu’un diagnostic son est intégré à ce modèle (LE37C630) avec pour seule réponse en cas de résultat Non Ok : Merci de contacter la hotline Samsung.

Problème orphelin ou non, je ne le saurais jamais. Mais vu le peu de retour d’expérience trouvé sur le net, je le pense.

(fin de mon épisode)

Bravo pour le SAV, on critique souvent quand c’est mal, on se doit d’applaudir quand c’est bon :clap:

l’enlèvement à domicile par Samsung en cas de panne était un des points qui m’avait fait choisir cette marque lors de l’achat de ma TV, content de voir qu’ils tiennent la route niveau SAV :super: