Forum Clubic

Probleme Samsung LE40M86BD, écran ne s'allume plus

Salut a toutes et tous

Je crois que le titre est assez explicite, j’ai un lcd samsung depuis mi-fevrier, tout se passait a peu pres bien, disons normalement. J’ai également une PS3, je vous en parle car les seuls problemes que j’ai eut son survenus lorsque je jouais avec…

La PS3 est branchée en HDMI, tout fonctionne impeccablement sauf une fois ou l’écran devint subitement tout noir…O_o J’attend quelques secondes, rien ne se passe, j’entend toujours le son mais pas d’image… je me decide a eteindre et rallumer la tv, et miracle l’image revient…
Je ne m’affole donc pas plus que ca, je me dit que cela vient surement du cable hdmi qui est capricieux…

Mais cela s’est reproduit plusieurs fois depuis, assez aléatoirmement, ca dependais des jours ^^ Jusqu’a aujourd’hui… le probleme survient, plus d’image mais cette fois, le fait d’eteindre la tv et la rallumer ne change rien au probleme, pire encore quand je la rallume, j’entend un bruit suspect un peu comme si un fusible grillait…aie aie aie me suis je dit … et j’avais raison d’avoir peur, non seulement je n’ai plus d’image de la ps3 mais plus d’image du tout, plus de tv, rien du tout, l’ecran reste deseperement NOIR, j’ai le son, mais rien de plus…

Personnellement, j’en conclue que la dalle est morte, non? Est ce deja arrivé a quelqu’un…? Faut il que je me retourne vers le SAV du revendeur ou le SAV samsung…?

Merci pour vos réponses et témoignages.

J’ai un modèle similaire au tien, le LE40M87BDX, et il fonctionne parfaitement bien.
As-tu essayé de faire fonctionner l’écran en mode télé, sans ta console et son câble ?

Retour SAV sans hésiter !
Edité le 08/05/2008 à 22:55

Merci de ta réponse Palou :slight_smile:

Pour te répondre, oui bien sur j’ai essayé de regarder la tv mais sans succes, la encore j’ai le son mais l’écran reste noir… (je passe par un decodeur branché en peritel, recevant la tv par l’adsl via la livebox)…

J’ai comme l’impression que tout fonctionne sauf… la dalle…

EDIT:

Je me suis decidé a appelé le SAV Samsung ce matin, un technicien doit m’appeler debut de semaine prochaine pour convenir d’un rendez-vous, apparemment cela pourrait etre du a la carte de rétro-eclairage d’apres le type au telephone… le technicien pourrait la changer sur place, wait&see donc… merci et ++
Edité le 09/05/2008 à 10:15

salut maxlamence j ai exactement le mémé problème que sauf que moi je n ai pas de son et pas d image bien sur et le crissement genre fusible qui crame. Peut tu me dire comment tu a régler le problème.Merci d avance

2 ans après, ça m’étonnerait qu’il te réponde :arf:

Essaie plutôt de le contacter en privé.

Merci Almalexia c est vrais suis con je viens de le contacter bye.:slight_smile: