Forum Clubic

Problème Sabertooth P67

Bonjour, je viens de me faire une confic pc sandy bridge, et je l’ai monté se matin même.

1er problème -> quand je démarre le pc je suis obliger de passer par le bios parce qu’il me dit que mont proc est a 97° (la température BLOQUE a 97…) puis une fois le pc lancer je lance l’application thermal radar et elle me dit que mon proc est a 54 je me suis donc dit que c’était un bug du bios…

2e problème -> un peu plus tard je me suis rendu compte que mon proc chauffer même sur le bureau Oo il atteins des température qui oscillent entre 70 et 90°… j’ai actuellement le ventirad d’origine mais quand même, c’est pas normal de tel température non ?

pourriez vous m’aider a résoudre ces 2 problèmes svp…

Config :

ASUS - Carte mère Asus Sabertooth-P67-B3
MSI - Carte graphique Radeon HD 6950 Twin Frozr II/OC, 2 Go
INTEL - Processeur Core i5 2500K (3.3 GHz), Socket 1155
G.SKILL - Kit dual channel DDR3 Ripjaws, 2 x 2 Go, PC3-12800, Cas 9
CORSAIR - Alimentation Corsair TX V2, 650 W
SONY - Graveur DVD interne AD-7261S 24X, Double couche, SATA, Lightscribe, Noir
WESTERN DIGITAL - Disque Dur Caviar Blue, 500 Go, 16 Mo, 7200 tpm
Boitiers - Nzxt Phantom

Même avec le ventirad d’origine ce n’est pas en effet pas normal :confused: tu est sûr qu’il est bien monté ? le pad thermique pré-appliqué n’était pas endommagé ? le plastique de protection de ce pad est bien enlevé ?

j’ai redémarré mon pc il été a environ 45°-50°, j’ai lancer un jeux, jouer 5 minute puis lancer les thermal radar il été déjà a 85°… après 5 minutes de bureau il c’est refroidi a 60°.

sinon oui je suis sur qu’il est bien monter :S

est ce que les “haute température” abime le processeur ? (75°-95° ?)

Normalement non,il se mettra en sécurité si ça grimpe trop haut :slight_smile:

Je ne connais pas ton boîtier,mais il m’a l’air très correct niveau refroidissement donc ça ne doit pas être une question de mauvaise ventilation…le ventirad tourne bien ? à part lui je ne vois pas d’autre possibilité :neutre:

Je pense également que c’est le ventirad qui doit merdé je l’ai démonter remonter sa ne change rien :S

je vais très vite changer pour celui la :

www.materiel.net…

moi je pense que la sonde est défectueuse, la prochaine fois que je viens je flash ton bios histoire de voir si c’est pas un bug lié à ton bios sinon on va le démonter et remettre de la pâte thermique, il t’en reste non??

Ouaii me reste de la zalman, mais j’ai tenté de le flashé mais il me demande le fichier image ?

bonsoir , le fichier image tu peux aller le chercher sur le site asus…tu va ssur la description d eta carte mere puis sur telecharger…