Forum Clubic

Probleme routeur d link di-604

bonjour je possede un routeur d link di 604,or mon probleme c’est que pendant que je suis sur internet,par moment j’ai plus rien,pages introuvable alors que windows m’indique que je suis connecte’,mon seul remede c’est de debrancher le routeur pour qu’il reboot,pouvez vous me dire si il y a une solution ou c’est un bug des routeurs d link
merci pour vos reponse

Salut,

Je ne sait pas si c’est un bug, mais essaye de faire une mise a jour du firmware si il en existe une.

Bonsoir, tu peux aussi essayer de changer le modem routeur juste pour vérifier que ta ligne ADSL est bien stable et/ou que ton modem est en bon état.

Salut,
les leds restent bien allumées qd tu as tes déconnexions?

oui les leds sont allumes,on dirait que tout fonctionne normalement,meme l’icone dans la barre des taches me dit que je suis connecte a inernet,sauf que les pages internet ne s’affichent pas

Es ce que tu peut faire un test de ping vers un site internet ?

Peut être un problème de DNS. Quand tu perds la connexion, il faudrait que tu fasses un ping vers un site comme dit numba.
Tu vas sur demarrer/executer (sous xp) et executer tu tapes cmd et à l’invite de commande tu tapes :
ping www.google.fr
Si cela ne fonctionne pas (ce que je pense) tu tapes l’adresse Ip de google ce qui donne (toujours dans l’invite de commande):
ping 74.125.39.147 (adresse IP de google).
et dis nous ce que ca donne.

SI tu es sous vista pour avoir l’invite de commande tu appuies sur touche windows+r et tu tapes cmd pour avoir l’invite